<!doctype html>
<html class="no-js csstransforms no-csstransforms3d" lang="es_CO">
<head>
    <!--Charbeat snippet-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!--End Charbeat snippet-->
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="fb:pages" content="62260589592" />
    

<title>Mandalas Para el Alma precio del libro y dónde se consigue</title>
<meta name="title" content="Mandalas Para el Alma precio del libro y dónde se consigue" />
<meta name="description" content="El emprendimiento colombiano Mandalas Para el Alma ha logrado llegar a decenas de países y ya vendió los derechos de comercialización a una empresa mexicana. " />
<meta name="news_keywords" content="Noticias economicas de colombia, Noticias economicas de hoy, Noticias económicas internacionales, Noticias internacionales economicas, Noticias economicas colombia, Precio del petróleo, Tasas de interés, Bolsa de valores, Noticias económicas, Dólar semanal, Precio dólar, Dólar hoy" />
<meta name="keywords" content="Noticias economicas de colombia, Noticias economicas de hoy, Noticias económicas internacionales, Noticias internacionales economicas, Noticias economicas colombia, Precio del petróleo, Tasas de interés, Bolsa de valores, Noticias económicas, Dólar semanal, Precio dólar, Dólar hoy" />
<meta http-equiv="content-language" content="es_CO" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.dinero.com/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000" />
<meta name="author" content="Dinero" />
<meta property="og:title" content="Emprendimiento colombiano de libros de mandalas exporta a decenas de pa&#237;ses" />
<meta property="og:site_name" content="Mandalas Para el Alma precio del libro y dónde se consigue" />
<meta name="url" content="https://www.dinero.com/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Colombia" />
<meta name="geo.position" content="4.6626515162041535;-74.05541002750398" />
<meta name="geo.region" content="CO" />
<meta name="google" content="notranslate" />
<meta name="ICBM" content="4.6626515162041535;-74.05541002750398" />
<meta name="language" content="spanish" />
<meta property="title" content="Mandalas Para el Alma: precio del libro y d&#243;nde se consigue" />
<meta property="ps:breadCrumb" content="Inicio|Emprendimiento" />
<meta property="ps:contentTemplate" content="Articulo" />
<meta property="ps:pageName" content="emprendimiento|articulo|mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue|311000" />
<meta property="ps:type" content="Articulo" />
<meta property="ps:title" content="Emprendimiento colombiano de libros de mandalas exporta a decenas de pa&#237;ses" />
<meta property="ps:id" content="311000" />
<meta property="ps:author" content="" />
<meta property="ps:publishDate" content="2020/12/30" />
<meta property="ps:impresa" content="0" />
<meta property="ps:url" content="http://www.dinero.com/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000" />
<meta property="fb:app_id" content="300407641282" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://static.iris.net.co/dinero/upload/images/2020/12/30/310996_1.jpg" />
<meta property="og:url" content="http://www.dinero.com/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000" />
<meta property="og:description" content="El emprendimiento colombiano Mandalas Para el Alma ha logrado llegar a decenas de pa&#237;ses y ya vendi&#243; los derechos de comercializaci&#243;n a una empresa mexicana. " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="El emprendimiento colombiano Mandalas Para el Alma ha logrado llegar a decenas de pa&#237;ses y ya vendi&#243; los derechos de comercializaci&#243;n a una empresa mexicana. " />
<meta property="twitter:url" content="/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000" />
<meta property="twitter:site" content="revistadinero" />
<meta property="twitter:title" content="Emprendimiento colombiano de libros de mandalas exporta a decenas de pa&#237;ses" />
<meta property="twitter:creator" content="revistadinero" />
<meta property="twitter:image" content="https://static.iris.net.co/dinero/upload/images/2020/12/30/310996_1.jpg" />
<meta name="cXenseParse:recs:publishername" content="Dinero.com" />
<meta name="cXenseParse:recs:articlepublicationdate" content="12/30/2020 4:15:57 PM" />
<meta name="cXenseParse:recs:articleid" content="311000" />
<meta name="cXenseParse:recs:image" content="https://static.iris.net.co/dinero/upload/images/2020/12/30/310996_1.jpg" />
<meta name="cXenseParse:recs:publishtime" content="12/30/2020 3:14:00 PM" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta property="article:content_tier" content="metered" />



<link rel="amphtml" href="https://www.dinero.com/amp/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000">

    <!--Meta For Google SignIn NO BORRAR-->
    <meta name="google-signin-clientid" content="937780488245-qtqnnf5igq48ch6215aqb84jlp4jvu5t.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schemas.google.com/AddActivity" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <meta name="apple-itunes-app" content="app-id=447849577">
    
    <link href='/css/normalize.css' rel='stylesheet' type='text/css'>
<link href='/css/foundation1.css' rel='stylesheet' type='text/css'>
    <link href="/css/Dinero.css" rel="stylesheet"/>
<link href="/css/Opinion.css" rel="stylesheet"/>

    <link href="/css/new-top-bar.css" rel="stylesheet" />
    <link href="/css/paywall.css" rel="stylesheet" />
    <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
    <!-- iPhone -->
    <link href="/img/icon-57.png" sizes="57x57" rel="apple-touch-icon">
    <link href="/img/startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
    <!-- iPhone (Retina) -->
    <link href="/img/icon-114.png" sizes="114x114" rel="apple-touch-icon">
    <link href="/img/startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px)	and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <!-- iPhone 5 -->
    <link href="/img/startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <!-- iPad -->
    <link href="/img/icon-72.png" sizes="72x72" rel="apple-touch-icon">
    <link href="/img/startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
    <link href="/img/startup-image-748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
    <!-- iPad (Retina) -->
    <link href="/img/icon-144.png" sizes="144x144" rel="apple-touch-icon">
    <link href="/img/startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <link href="/img/startup-image-1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape)	and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
    <!--Traffic Control-->
    

<script>
	dataLayer = [];
</script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WQFX7MH');</script>
<!-- End Google Tag Manager -->

<!--Google Optimize-->
<style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
(function (a, s, y, n, c, h, i, d, e) {
    s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-M2Q8Z2R': true });</script>
<script>
    (function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-41180773-4', 'auto');
    ga('require', 'GTM-M2Q8Z2R');
</script>
<!--End Google Optimize-->

<script type="text/javascript">
    setTimeout(function () {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0051/8661.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true; a.type = "text/javascript"; b.parentNode.insertBefore(a, b)
    }, 1);
</script>
<!--Charbeat snippet-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.uid = 62634;
    _sf_async_config.domain = 'dinero.com';
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Charbeat snippet-->
    <!--End Traffic Control-->
    <!--Script Libraries-->
    <script type="text/javascript" src="/Scripts/modernizr.js"></script>
<script type="text/javascript" src="/Scripts/jquery-2.0.3.min.js"></script>
<script type="text/javascript" src="/Scripts/foundation.min.js"></script>
<script type="text/javascript" src="/Scripts/underscore-min.js"></script>
<script type="text/javascript" src="/Scripts/morris.min.js"></script>
<script type="text/javascript" src="/Scripts/SocialNetworks/whatsapp-button.js"></script>
    <!--End Script Libraries-->
    <script src="/Scripts/waypoints.min.js"></script>
    <script type="text/javascript" src="/Scripts/vendor/slick.min.js"></script>
    <script type="text/javascript" src="https://static.iris.net.co/js/Cookie.js"></script>
    <script type="text/javascript" async src="https://scdn.cxense.com/cx.cce.js"></script>
    <script id="cXense-Analytics" type="text/javascript" src="https://static.iris.net.co/js/cXense-Analytics-2-1.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/blazy/1.8.2/blazy.min.js"></script>
    
    <script src="/Scripts/jquery.jscroll.min.js"></script>
    <script src="/Scripts/Site/AdsAsync.js"></script>

    <script src="/Scripts/Site/Site.js"></script>

    
    <!--Ads-->
    
    
<!--Google Ads-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];    
</script>
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['getUserSegmentIds', {
		persistedQueryId: "04e559ae76b4021b0adf09bf382b11f9606f381d", callback: function (segments) {
			if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
				localStorage.setItem("cxSegments", segments.join(","));
			}
		}
	}]);

	function getUserSegmentIdsLocal() {
		var segments = [];
		if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
			segments = localStorage.getItem("cxSegments").split(',');
		}
		return segments;
	}

	var slots = {};	
	googletag.cmd.push(function() {
	    googletag.pubads().disableInitialLoad();
	});
    $(document).ready(function () {
        if (window.googletag && googletag.apiReady) {
            googletag.cmd.push(function () {
                googletag.pubads().refresh();

            });
        }
    });    
    

	googletag.cmd.push(function() {
                slots.Banner_Mobile = googletag.defineSlot("/200966608/Dinero/Emprendimiento/Banner_Mobile", [[250,250],[300,50],[300,100],[300,250],[320,50],[320,100],[320,250],], "Banner_Mobile").addService(googletag.pubads()); 0; 
                slots.Lateral_Derecho = googletag.defineSlot("/200966608/Dinero/Emprendimiento/Lateral_Derecho", [[120,600],[130,600],], "Lateral_Derecho").addService(googletag.pubads()); 1; 
                slots.Lateral_Izquierdo = googletag.defineSlot("/200966608/Dinero/Emprendimiento/Lateral_Izquierdo", [[120,600],[130,600],], "Lateral_Izquierdo").addService(googletag.pubads()); 2; 
                slots.RobaPagina = googletag.defineSlot("/200966608/Dinero/Emprendimiento/RobaPagina", [[250,250],[300,100],[300,250],[300,600],], "RobaPagina").addService(googletag.pubads()); 3; 
                slots.Robapagina_Mobile = googletag.defineSlot("/200966608/Dinero/Emprendimiento/Robapagina_mobile", [[300,250],], "Robapagina_Mobile").addService(googletag.pubads()); 4; 
                slots.Super_Banner_Superior_Desktop = googletag.defineSlot("/200966608/Dinero/Emprendimiento/Super_Banner_Superior", [[728,90],[970,250],[970,300],[1000,90],[1000,150],[1000,200],[1000,250],[1000,300],[1125,200],[1125,250],[1125,300],[1200,200],[1200,250],[1200,300],[1260,300],], "Super_Banner_Superior_Desktop").addService(googletag.pubads()); 5; 
                slots.Super_Banner_Superior_Mobile = googletag.defineSlot("/200966608/Dinero/Emprendimiento/Super_Banner_Superior_Mobile", [[300,50],[300,100],[300,150],[320,50],[320,100],[320,150],], "Super_Banner_Superior_Mobile").addService(googletag.pubads()); 6; 
                googletag.pubads().setTargeting("ID_Dinero", ["311000"]);
        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());       

        googletag.pubads().enableLazyLoad({
            // Fetch slots within 5 viewports.
            fetchMarginPercent: 500,
            // Render slots within 2 viewports.
            renderMarginPercent: 200,
            // Double the above values on mobile, where viewports are smaller
            // and users tend to scroll faster.
            mobileScaling: 2.0
        });

        googletag.enableServices();
    });

</script>
<script>
    var vastTag = "";
     vastTag = "https://pubads.g.doubleclick.net/gampad/ads?sz=600x400|640x480&iu=/200966608/Dinero/Emprendimiento/Preload&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=458500373361";
    var layerStyle = "";
    layerStyle = "";
    var arrAdvertising = ["Banner_Mobile","Lateral_Derecho","Lateral_Izquierdo","RobaPagina","Robapagina_Mobile","Super_Banner_Superior_Desktop","Super_Banner_Superior_Mobile"];
    var adsItemInSection = true;
</script>
<!--End google Ads-->

    <script src="https://apis.google.com/js/api:client.js"></script>
     <!-- Script Kontent -->
    <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/semana-dinero/loader.js');
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQFX7MH"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div class="publicidad-toma">
        <!--Ads -->
        <!--End Ads -->
    </div>
    <div class="off-canvas-wrap" data-offcanvas>
        <div class="inner-wrap">
            <div id="divMenuMobile">
                
<div class="fixed">
    <nav class="tab-bar hide-for-large-up">
        <section class="left-small">
            <a class="left-off-canvas-toggle menu-icon"><span></span></a>
        </section>

        <section class="middle tab-bar-section">
            <div class="row navMenuMobSect">
                <div class="title small-10 medium-10 columns"><a href="https://www.dinero.com"><img class="logo-img hide-for-large-up" src="https://static.iris.net.co/dinero/img/logo-dinero.svg" alt="Dinero.com"></a></div>
                <div class="small-2 medium-1 columns suscripcionBTN visualCart"><a onclick="javascript: paywallMeteredTrackEvents('header_suscripcion');" class="suscriptionStore" href="http://store.dinero.com/??utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=dinero.com&amp;utm_content=botonheader&amp;utm_term=" rel="nofollow"><img class="ico-Shopbag" src="/img/paywall/shopBag.svg"></a></div>
            </div>
        </section>
        <section class="right-small">
                <a class="log_in" onclick="javascript: paywallMeteredTrackEvents('header_iniciarsesion');" href="/User/LoginMetered"><span class="iconProfile icon_login"><i class="icon-user" style=""></i></span><p>Iniciar sesión</p></a>

        </section>

    </nav>
</div>
<aside class="left-off-canvas-menu">
    <ul class="off-canvas-list">
        <li class="show-for-small">
            <label>Búsqueda</label>
        </li>
        <li>
            <div class="row collapse search-box show-for-small">
                <div class="small-7 nopadding small-push-1 columns">
                    <form>
                        <input id="searchBoxSmall" type="search" placeholder="BUSCAR">
                    </form>
                </div>
                <div class="small-3  nopadding small-pull-1 columns ">
                    <a id="searchButtonSmall" class="tiny secondary button search-button" href="#"><span class="icon-search"></span></a>
                </div>
            </div>
        </li>
        <li>
            <label>Secciones</label>
        </li>
        <li>
            <a href="https://www.dinero.com">Inicio</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/economia/47">Economía</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/empresas/5">Empresas</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/pais/142">País</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/inversionistas/16">Inversionistas</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/internacional/10">Internacional</a>
        </li>
        <li>
            <a href="http://www.finanzaspersonales.co/home" target="_blank">Finanzas Personales</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/emprendimiento/287">Emprendimiento</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/management/305">Management</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/tecnologia/310">Tecnología</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/opinion/57">Opinión</a>
        </li>
        <li class="impresa">
            <a href="https://www.dinero.com/edicion-impresa">Edición Impresa</a>
        </li>
        <li>
            <label>Otros</label>
        </li>
        <li>
            <a href="https://www.dinero.com/fotos">Galerías</a>
        </li>
        <li>
            <a href="https://www.dinero.com/videos">Videos</a>
        </li>
        <li class="suscribase">
            <img src="/img/paywall/shopBagW.svg" />
            <a onclick="javascript: paywallMeteredTrackEvents('header_suscripcion');" class="subscribe-link visualCart" href="http://store.dinero.com/?utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=dinero.com&amp;utm_content=botonheader&amp;utm_term=" rel="nofollow">  Suscripciones</a>
        </li>
        <li>
            <a href="https://www.facebook.com/RevistaDineroCol" rel="nofollow"><i class="icon-facebook"></i> Facebook</a>
        </li>
        <li>
            <a href="" rel="nofollow"><i class="icon-twitter"></i> Twitter</a>
        </li>
        <li>
            <a href="" rel="publisher"><i class="icon-googleplus2"></i> Google+</a>
        </li>
        <li>
            <a href="https://www.instagram.com/revistadinero" rel="publisher"><i class="icon-instagram"></i> Instagram</a>
        </li>
        <li>
            <a href="http://www.youtube.com/revistadinero" rel="nofollow"><i class="icon-youtube"></i> YouTube</a>
        </li>
        <li>
            <a class="" onclick="javascript: paywallMeteredTrackEvents('header_newsletter');" data-reveal-id="registroModal" href="/Modals/ModalRegistro.html" data-reveal="" data-reveal-ajax="true"><i class="icon-mail"></i> Newsletter</a>
        </li>
        <li>
            <a href="/Moviles"><i class="icon-mobile"></i> Apps</a>
        </li>
        <li><a class="log_in" onclick="javascript: paywallMeteredTrackEvents('header_iniciarsesion');" href="/User/LoginMetered"><span class="iconProfile icon_login"><i class="icon-user" style=""></i></span><p>Iniciar sesión</p></a></li>
    </ul>
</aside>
<aside class="right-off-canvas-menu">
    <div class="menuRightMobileCanvas">
        <div class="topRightCanvasMenuMobile">
            <ul class="off-canvas-list">
            </ul>
        </div>
    </div>
</aside>

            </div>
            
            <section class="main-section principalSection">
                
                
<input id="UrlAbsolute" name="UrlAbsolute" type="hidden" value="https://www.dinero.com" />
<input id="IdSite" name="IdSite" type="hidden" value="2" />
<input id="UserValidate" name="UserValidate" type="hidden" value="False" />


                <div id="TopBanner" class="publicidad TopBanner hide-for-small">
                    <script>AdsDisplay("TopBanner");</script>
                </div>
                <!--End Ads -->
                



<div id='Super_Banner_Superior_Desktop' class="hide-for-small">
    <script type='text/javascript'>
        AdsDisplay('Super_Banner_Superior_Desktop');
    </script>
</div>

<div id='Banner_Mobile_Header_Home_Dinero' class="show-for-small">
    <script type='text/javascript'>
        AdsDisplay('Banner_Mobile_Header_Home_Dinero');
    </script>
</div>

<div id="Header_Super_Banner_Superior" class="row hide-for-small">
    <div id='Super_Banner_Superior_Video' class="hide-for-small">
        <script type='text/javascript'>
            AdsDisplay('Super_Banner_Superior_Video');
        </script>
    </div>

    <div id='Super_Banner_Superior_Display_Video' class="hide-for-small">
        <script type='text/javascript'>
            AdsDisplay('Super_Banner_Superior_Display_Video');
        </script>
    </div>
</div>

<!-- GPT Ads -->

<div class="publicidad tomaMultiplesPartes hide-for-small" id="epl_impact_div">
</div>
<div id='Layer_Mobile' class="publicidad_layer_mobile show-for-small">
    <script type='text/javascript'>AdsDisplay('Layer_Mobile');</script>
</div>
<!--End GPT Ads -->

<header class="dinero-header">

    <!--Subcripciones-->
    <div class="row hide-for-medium-down">
        <!-- lateral der header-->
        <!-- top-->
        <div class="medium-12 columns hide-for-small">
            <h2 class="logo"><a href="https://www.dinero.com"><img class="logo-img" src="https://static.iris.net.co/dinero/img/logo-dinero.svg" alt="Dinero.com"></a></h2>

            <div id="divHeaderProfile" class="small-12 space_header nopadding columns">
                <ul class="linkT text-right">
                    <li>Jueves, 31 de <span>diciembre</span> de 2020</li>
                    <li>
                        <a class="" onclick="javascript: paywallMeteredTrackEvents('header_newsletter');" data-reveal-id="registroModal" href="/Modals/ModalRegistro.html" data-reveal data-reveal-ajax="true">Newsletter</a>
                    </li>
                    <li><a class="log_in" onclick="javascript: paywallMeteredTrackEvents('header_iniciarsesion');" href="/User/LoginMetered"><span class="iconProfile icon_login"><i class="icon-user" style=""></i></span> Iniciar sesión</a></li>
                    
                    <li>
                        <!-- buscador-->
                        <div class="collapse search-box hide-for-small">
                            <div class="medium-8 nopadding columns">
                                <form>
                                    <input id="searchBox" type="search" placeholder="Buscar">
                                </form>
                            </div>
                            <div class="medium-4 nopadding columns">
                                <a id="searchButton" class="tiny secondary button search-button expand" href="javascript:findItems();"><span class="icon-search"></span></a>
                            </div>
                        </div>
                        <!-- fin buscador-->
                    </li>
                </ul>
            </div>
        </div>
        <!-- fin top-->
        <!-- fin Lateral der header-->

    </div>
    <!---->
    <!--Ads -->
    <div id="Banner_Flotante" class="publicidad Banner_Flotante_1 hide-for-small">
        <script type="text/javascript">AdsDisplay("Banner_Flotante");</script>
    </div>
    <!--End Ads -->
    <!--Menu-->
    <div class="main-sections-container">
        <div class="row hide-for-medium-down">
            <div class="small-12 small-centered columns">
                <ul class="button-group main-sections hide-for-small">
                    <li class="fixed-logo-l">
                        <a href="https://www.dinero.com" class="button tiny"><img class="fixed-logo" src="https://static.iris.net.co/dinero/img/logo-dinero-w.svg"></a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/economia/47" class="button tiny">ECONOMÍA</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/empresas/5" class="button tiny">EMPRESAS</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/pais/142" class="button tiny">PAÍS</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/inversionistas/16" class="button tiny">INVERSIONISTAS</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/internacional/10" class="button tiny">INTERNACIONAL</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/emprendimiento/287" class="button tiny">EMPRENDIMIENTO</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/tecnologia/310" class=" button tiny">TECNOLOGÍA</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/management/305" class=" button tiny">MANAGEMENT</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/opinion/57" class=" button tiny">OPINIÓN</a>
                    </li>
                    <li>
                        <a href="http://www.finanzaspersonales.co/home?utm_source=dinero.com&amp;utm_medium=referral&amp;utm_campaign=menu-principal" class="button tiny">FINANZAS PERSONALES</a>
                    </li>
                    <li class="impresa">
                        <a href="https://www.dinero.com/edicion-impresa" class="button tiny">EDICIÓN IMPRESA</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/videos" class="button tiny has-icon"><img src="/img/icon_video.svg"><span>VIDEOS</span></a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/fotos" class="button tiny has-icon"><img src="/img/icon_camera.svg"><span>GALERÍAS</span></a>
                    </li>
                </ul>
            </div>
        </div>

        <div id='Lateral_Izquierdo' class="publicidad_lateral_izquierdo hide-for-medium-down">
            <script type='text/javascript'>AdsDisplay('Lateral_Izquierdo');</script>
        </div>
        <div id='Lateral_Derecho' class="publicidad_lateral_derecho hide-for-medium-down">
            <script type='text/javascript'>AdsDisplay('Lateral_Derecho');</script>
        </div>

    </div>
    <!--Fin menu-->

    <div id="Banner_Desplegable_1000x90" class="publicidad Banner_Desplegable1000x90 hide-for-small">
        <script>AdsDisplay("Banner_Desplegable_1000x90");</script>
    </div>
    <!--rotador de acciones-->
    <link rel="stylesheet" href="https://bvc.dinero.com//js/amcharts/style.css" type="text/css">
<script src="https://bvc.dinero.com//js/amcharts/amcharts.js"></script>
<script src="https://bvc.dinero.com//js/amcharts/serial.js"></script>
<script src="https://bvc.dinero.com//js/amcharts/amstock.js"></script>
<script src="https://bvc.dinero.com//js/bvcservice.js"></script>




    <!--fin rotador de acciones-->
    
    

    <div class="news-tags-container hide-for-small-only">
        <div class="row collapse hide-for-small">
            <div class="small-12 columns">
                <div class="tagsOpinion tendenciasNew">
                    <span class="tittleTagsOpinion">TENDENCIAS</span><img class="flechaOpinion" src="/img/next.svg" width="19px">
                    <ul class="inline-list tendencias-tags">
                            <li> <a class="related-h" href="/noticias/salario-minimo-2021-y-auxilio-de-transporte/21344">Salario M&#237;nimo 2021 Y Auxilio De Transporte</a> </li>
                            <li> <a class="related-h" href="/noticias/aumento-de-salario-a-congresistas/21324">Aumento De Salario A Congresistas</a> </li>
                            <li> <a class="related-h" href="/noticias/uvt-en-2021/21355">Uvt En 2021</a> </li>
                            <li> <a class="related-h" href="/noticias/dolar-hoy-en-colombia/18688">D&#243;lar Hoy En Colombia</a> </li>
                            <li> <a class="related-h" href="/noticias/desempleo/31">Desempleo</a> </li>
                            <li> <a class="related-h" href="/noticias/coronavirus/15164">Coronavirus</a> </li>
                            <li> <a class="related-h" href="/noticias/tasas-de-interes/58">Tasas De Inter&#233;s</a> </li>
                        <li>
                            <a class="ver-mas" href="https://www.dinero.com/tendencias"><span class="hide-for-small">Ver más</span> <span class="show-for-small"><span class="icon-plus2"></span></span></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="small-12 columns">
            <!--Ads -->
            <div id="Banner_970x250" class="publicidad Banner_970x250 hide-for-small">
                <script>AdsDisplay("Banner_970x250");</script>
            </div>
            <div id="Banner_Desplegable_974x30" class="publicidad Banner_Desplegable974x30 hide-for-small">
                <script>AdsDisplay("Banner_Desplegable_974x30");</script>
            </div>
            <!-- End Ads -->
        </div>
    </div>
    <div class="row">
        <div class="small-12 columns">
            <!--Ads -->
            <div id="Banner_Desplegable" class="publicidad Banner_Desplegable hide-for-small">
                <script type="text/javascript">AdsDisplay("Banner_Desplegable");</script>
            </div>
            
        </div>
    </div>
</header>

<!--Link Redenciones-->
<a id="divRedemciones" data-reveal-id="redencionesModal" href="/Modals/ModalRedenciones.html" data-reveal data-reveal-ajax="true"></a>

<div id="redencionesModal" class="reveal-modal medium" data-reveal>
    <h3>Ventana Modal</h3>
    <p>
        Este contenido se reemplaza via ajax por el del html externo.
    </p>
    <a class="close-reveal-modal">&#215;</a>
</div>

<div id="FueraDePagina_Mobile" class="publicidad">
    <script>AdsDisplay("FueraDePagina_Mobile");</script>
</div>
<script>
    var urlStorePagosHeader = 'http://store.dinero.com/?utm_campaign=SuscripcionPortales&utm_medium=referral&utm_source=dinero.com&utm_content=botonheader&utm_term=';
    $(document).ready(function ()
    {
        if ("" == "1")
            $("#divRedemciones").click();
    });
</script>
                <!-- End Header and Nav -->
                <!--Content-->
                
<input id="sourceInfo" name="sourceInfo" type="hidden" value="{url : &#39;http://www.dinero.com/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000&#39; , description : &#39;Item&#39; , id : 311000 , isPrinted : False}" /><input id="isArticle" name="isArticle" type="hidden" value="True" />

<!--SEO - Rich snippet markup-->

                <script type="application/ld+json">
                    {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://www.dinero.com/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000"
                    },
                    "headline": "Emprendimiento colombiano de libros de mandalas exporta a decenas de pa&#237;ses",
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://static.iris.net.co/dinero/upload/images/2020/12/30/310996_1.jpg",
                    "height": 800,
                    "width": 800
                    },
                    "datePublished": "12/30/2020 3:14:00 PM",
                    "dateModified": "12/31/2020 10:45:35 AM",
                    "author": {
                    "@type": "Organization",
                    "name": "Dinero"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "name": "dinero.com",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.dinero.com/img/logo-Dinero.png",
                    "width": 600,
                    "height": 60
                    }
                    },
                    "description": "El emprendimiento colombiano Mandalas Para el Alma ha logrado llegar a decenas de pa&#237;ses y ya vendi&#243; los derechos de comercializaci&#243;n a una empresa mexicana. "
                    }
                </script> 







<div id="contentInfinite">
    <div class="titleContainer titleFixed fixed " style="display:none">
        <div class="row">
            <div class="small-12 columns hide-for-small">
                <div class="tittleShared">
                    <h2 class="tittleArticuloOpinion titleFixed left">
                        Emprendimiento colombiano de libros de mandalas exporta a decenas de pa&#237;ses
                    </h2>
                    <ul id="share-buttons" class="share-item inline-list right">
                        <li>
                            <!-- Facebook -->
                            <a class="fb-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Facebook');" rel="nofollow"><i class="icon-facebook2"></i></a>
                        </li>
                        <li>
                            <!-- Twitter -->
                            <a class="tw-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Twitter');" rel="nofollow"><i class="icon-twitter2"></i></a>
                        </li>
                        <li>
                            <!-- Google+ -->
                            <a class="li-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'LinkedIn');" rel="nofollow"><i class="icon-linkedin2"></i></a>
                        </li>
                        <li class="whatsapp" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Whatsapp');">
                            <!-- Whatsapp -->
                            <a id="wa-share_311000" href="whatsapp://send" data-text="Hola, quiero compartir este artículo contigo: " data-href="/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000" class="wa_btn wa_btn_s" style="display:none" rel="nofollow"></a>
                        </li>
                    </ul>
                </div>
                <div class="progress">
                    <span class="meter titleFixed" style="width: 0%"></span>
                </div>
            </div>
        </div>
    </div>
    
<div class="row">

</div>

<div id="divArticleRowContent" class="row content newArticle" item-id="311000" section-id="287" item-url="/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000">
	<div class=" small-12 columns">
		<!--Ads -->
		<div id="Banner_970x250_311000" class=" publicidad banner_970x250">
		</div>
		<div id="Banner_Desplegable_974x30_311000" class="publicidad Banner_Desplegable974x30">
		</div>
		<!-- End Ads -->
	</div>
	<!--Ads -->
	<div id="Layer" class="publicidad Layer hide-for-small">
		<script type="text/javascript">AdsDisplay("Layer");</script>
	</div>
	<div class="small-12 columns">



		<div class="row">
			<div class="small-12 columns">

					<h3 class="meta left"><a href="/seccion/emprendimiento/287" class="section-tag" itemprop="articleSection">BIENESTAR</a><span class="date"> | 12/30/2020 3:14:00 PM</span></h3>

				<div class="redesOpinion redes right hide-for-small">
					<ul id="share-buttons" class="share-item inline-list">
						<li>
							<!-- Facebook -->
							<a class="fb-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Facebook');" rel="nofollow"><i class="icon-facebook2"></i></a>
						</li>
						<li>
							<!-- Twitter -->
							<a class="tw-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Twitter');" rel="nofollow"><i class="icon-twitter2"></i></a>
						</li>
						<li>
							<!-- Linkedin -->
							<a class="li-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'LinkedIn');" rel="nofollow"><i class="icon-linkedin2"></i></a>
						</li>
						<li class="whatsapp" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Whatsapp');">
							<!-- Whatsapp -->
							<a id="wa-share_311000" href="whatsapp://send" data-text="Hola, quiero compartir este artículo contigo: " data-href="https://www.dinero.com/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000" class="wa_btn wa_btn_s" style="display:none" rel="nofollow"></a>
						</li>
					</ul>
				</div>
				<div class="titleContainer">
					<div class="row">
						<div class="small-12 columns">
							<h1 class="tittleArticuloOpinion">
								Emprendimiento colombiano de libros de mandalas exporta a decenas de pa&#237;ses
							</h1>
							<p itemprop="description" class="intro">El emprendimiento colombiano Mandalas Para el Alma ha logrado llegar a decenas de pa&#237;ses y ya vendi&#243; los derechos de comercializaci&#243;n a una empresa mexicana. </p>
							
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="large-12 columns">
				<a class="th related-news-th" href="https://static.iris.net.co/dinero/upload/images/2020/12/30/310996_1.jpg">
					<img class="article-image" src="https://static.iris.net.co/dinero/upload/images/2020/12/30/310996_1.jpg" title="Elemprendimiento empez&#243; en Medell&#237;n y ya se comercializa por todo el mundo. " alt="Mandalas Para el Alma: precio del libro y d&#243;nde se consigue">
					<small class="article-img-caption">
						<i class="icon-camera"></i>
						Elemprendimiento empez&#243; en Medell&#237;n y ya se comercializa por todo el mundo. 
							<em>Foto: Dinero</em>
					</small>
				</a>
				<div class="columns small-12 redes-mobile text-center">
					<div class="columns small-3 social-border"><a class="fb-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Facebook');" rel="nofollow"><i class="icon-facebook"></i></a></div>
					<div class="columns small-3 social-border"><a class="tw-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Twitter');" rel="nofollow"><i class="icon-twitter"></i></a></div>
					<div class="columns small-3 social-border"><a class="li-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'LinkedIn');" rel="nofollow"><i class="icon-linkedin"></i></a></div>
					<div class="columns small-3"><a id="wa-share_311000" href="whatsapp://send?text=Hola,%20quiero%20compartir%20este%20artículo%20contigo: https://www.dinero.com/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000" rel="nofollow"><i class="icon-whatsapp"></i></a></div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="small-12 medium-8 large-8 columns ContentArticuloOpinion">
				<div class="theiaStickySidebar">


						<div id="Banner_Mobile" class="publicidad Banner_Mobile show-for-small">
							<script type="text/javascript">AdsDisplay("Banner_Mobile");</script>
						</div>

					<!-- Alliance -->

					<div id="contentItem">
<p style="text-align: justify;"><span style="font-weight: 400;">La fot&oacute;grafa colombiana Andre Agudelo descubri&oacute; su verdadero amor por el arte de dibujar y colorear mandalas en un viaje a <span style="color: #4a9c33;"><a href="https://www.dinero.com/noticias/turquia/2210" target="_blank" title="Turquia" style="color: #4a9c33;">Turqu&iacute;a</a></span>, <strong>donde tuvo la oportunidad de conectarse m&aacute;s a fondo con este tradicional dibujo milenario representado en el hinduismo y el budismo</strong> como las fuerzas que regulan el universo.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">A su llegada a Colombia, Agudelo contact&oacute; a varios conocidos ilustradores quienes se dieron a la tarea de darle vida a su primer libro, llamado Mandalas Para el Alma, y el cual, <strong>en su primer tiraje, vendi&oacute; 1.000 copias en menos de una semana.&nbsp;</strong></span></p>
<p style="text-align: justify;"><span style="font-weight: 400; color: #4a9c33;">Lea tambi&eacute;n:&nbsp;<a href="https://www.dinero.com/emprendimiento/articulo/signchat-aplicacion-para-comunicarse-con-sordos-y-mudos/310900" target="_blank" title="Estudiantes desarrollaron &lsquo;app&lsquo; para comunicarse con personas sordas y mudas" style="color: #4a9c33;">Estudiantes desarrollaron &lsquo;app&lsquo; para comunicarse con personas sordas y mudas</a></span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Tras la alta demanda del producto, su creadora decidi&oacute; producir<strong> un segundo tiraje de 2.000 ejemplares que se vendieron la semana siguiente.&nbsp;</strong></span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">&ldquo;<strong>En menos de cuatro meses vendimos cerca de 10.000 copias</strong>, nos empezaron a escribir de todas partes del <span style="color: #4a9c33;"><a href="https://www.dinero.com/noticias/mundo/198" target="_blank" title="mundo" style="color: #4a9c33;">mundo</a></span> y de a partir de este punto empezamos a materializar nuestra empresa motivada por la visi&oacute;n <em>wellness</em> y la conexi&oacute;n con s&iacute; mismo", dijo Agudelo.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Gracias a su exitoso comienzo, Mandalas Para el Alma se empez&oacute; a comercializar en toda Colombia e hizo parte de la Feria del Libro. <strong>Por dos a&ntilde;os consecutivos fue <em>bestseller</em>, motivo por el que Agudelo decidi&oacute; ir a&uacute;n m&aacute;s lejos con su compa&ntilde;&iacute;a.</strong></span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">&ldquo;Recibimos el ofrecimiento de una compa&ntilde;&iacute;a en M&eacute;xico a quienes les vendimos nuestros derechos para vender los libros all&iacute;. <strong>En este momento, los libros se venden en cualquier librer&iacute;a y tiendas de bienestar de<span style="color: #4a9c33;"><a href="https://www.dinero.com/noticias/mexico/9940" target="_blank" title=" M&eacute;xico" style="color: #4a9c33;"> M&eacute;xico</a></span></strong>&rdquo;, asegur&oacute;.</span></p><div id='In_Text' class='in_text_articulo'><script>AdsDisplay('In_Text');</script> </div><div id='Link_In_Text' class='link_in_text_articulo'><script>AdsDisplay('Link_In_Text');</script> </div><center><div id='Robapagina_Mobile' class='robapagina contentPauta RobaPagina_mobile show-for-small'><script type='text/javascript'>AdsDisplay('Robapagina_Mobile');</script> </div></center><center><div id='cx_e6885562513379288bcfb014471d8c74a7c7dcdd' class='xsense-paywall-mrg'><script type='text/javascript'>AdsCxDisplayMobile('cx_e6885562513379288bcfb014471d8c74a7c7dcdd');</script> </div></center>
<p style="text-align: justify;"><span style="font-weight: 400;">Adem&aacute;s de las ventas en M&eacute;xico, Agudelo exporta libros a pa&iacute;ses que, seg&uacute;n ella, nunca pens&oacute; que llegar&iacute;a.<strong>&rdquo;Tenemos un importante vol&uacute;men de ventas en Australia, Espa&ntilde;a, Argentina y muchos de Europa&rdquo;</strong>, afirm&oacute; la emprendedora.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-weight: 400; color: #4a9c33;">Tambi&eacute;n le puede interesar:&nbsp;<a href="https://www.dinero.com/emprendimiento/articulo/negron-emprendimiento-colombiano-llega-a-estados-unidos/310811" target="_blank" title="Emprendimiento colombiano de rosas, fresas y chocolates llegar&aacute; a EE.UU." style="color: #4a9c33;">Emprendimiento colombiano de rosas, fresas y chocolates llegar&aacute; a EE.UU.</a></span></p>
<p style="text-align: justify;"><span style="font-weight: 400;"><strong>Los libros de Mandalas Para el Alma, del cual ya existen dos tomos,</strong> tienen mensajes tanto en ingl&eacute;s como en espa&ntilde;ol que le permiten llegar a un p&uacute;blico de habla hispana, seg&uacute;n cont&oacute; Agudelo.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Durante la pandemia el<span style="color: #4a9c33;"><a href="https://www.dinero.com/noticias/emprendimiento/1103" target="_blank" title=" emprendimiento " style="color: #4a9c33;"> emprendimiento </a></span>tuvo un importante crecimiento. &ldquo;Cuando empez&oacute; la pandemia pensamos que tendr&iacute;amos que parar y est&aacute;bamos preparados para lo que tuviera que pasar,&nbsp;<strong>pero mucha gente en casa decidi&oacute; conectarse consigo mismo y las mandalas fueron el camino para ello</strong>&rdquo;, cont&oacute; Agudelo.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Frente a este panorama,<strong> las ventas de Mandalas Para el Alma se quintuplicaron en la pandemia</strong> y se realizaron exportaciones a todos los pa&iacute;ses y hubo que contratar m&aacute;s personal para todos los procesos productivos.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Luego del &eacute;xito de ventas, Agudelo y su equipo crearon una nueva<span style="color: #4a9c33;"><a href="https://www.dinero.com/noticias/editorial/444" target="_blank" title=" editorial " style="color: #4a9c33;"> editorial </a></span>de libros relacionados con bienestar y salud. <strong>&ldquo;Ya firmamos a una autora que escribe sobre temas de alimentaci&oacute;n con plantas</strong> y la idea es crecer en ese tema del <em>wellness</em> y conectar mis tres pasiones los libros, la creatividad y el bienestar&rdquo;, concluy&oacute; la emprendedora.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400; color: #4a9c33;">Lea tambi&eacute;n:&nbsp;<a href="https://www.dinero.com/emprendimiento/articulo/emprendimiento-de-zapatos-argento-y-bourbon/310519" target="_blank" title="El emprendimiento que convierte a los zapateros en artesanos" style="color: #4a9c33;">El emprendimiento que convierte a los zapateros en artesanos</a></span></p>
<p><a class="googleDinero_news" href="https://news.google.com/publications/CAAqBwgKMIei_Qowrs30Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"></a></p>					</div>
					
					
					
					
					<div id="Banner_Mobile" class="publicidad Banner_Mobile show-for-small">
						<script type="text/javascript">AdsDisplay("Banner_Mobile");</script>
					</div>
					
					<div id="Nativead_Interes_Horizontal">
						<script type="text/javascript">AdsDisplay("Nativead_Interes_Horizontal")</script>
					</div>
				</div>
			</div>

			<div class="medium-4 large-4 columns sidebar">
				<div class="theiaStickySidebar">
						<div id="RobaPagina" class="Publicidad RobaPagina publicidad hide-for-small">
							<script type="text/javascript">AdsDisplay("RobaPagina");</script>
						</div>
						<div id="cx_c423452e37606faf5182c6fbd7b8e563bf0df1a8" class="hide-for-small xsense-paywall-mrg">
							<script type="text/javascript">AdsCxDisplayDesktop("cx_c423452e37606faf5182c6fbd7b8e563bf0df1a8");</script>
						</div><!--DESKTOP-->
					
    <div class="suggestedArticles wp2 ui floated animated fadeInUp">
        <h3 class="meta"><span class="section-tag">Noticias Relacionadas</span></h3>
        <h5 class="article-h"><a href="/empresas/confidencias-on-line/articulo/gafas-colombianas-fabricadas-con-tapas-recicladas/310989" class="article-h-link" target="_self">Emprendimiento colombiano vender&#225; sus gafas hechas con tapas recicladas en EEUU</a></h5>
        <img src="https://static.iris.net.co/dinero/upload/images/2020/12/30/310988_1.jpg" title="Emprendimiento colombiano vender&#225; sus gafas hechas con tapas recicladas en EEUU" alt="Emprendimiento colombiano venderá sus gafas hechas con tapas recicladas en EEUU">
       
            <h5 class="article-h suggestedMore"><a href="/emprendimiento/articulo/negron-emprendimiento-colombiano-llega-a-estados-unidos/310811" class="article-h-link " target="_self">Emprendimiento colombiano de rosas, fresas y chocolates llegar&#225; a EE.UU</a></h5>
            <h5 class="article-h suggestedMore"><a href="/emprendimiento/articulo/emprendimiento-de-zapatos-argento-y-bourbon/310519" class="article-h-link " target="_self">El emprendimiento que convierte a los zapateros en artesanos</a></h5>
    </div>

					
					


						<div id="Boton_300x100_2" class="Publicidad RobaPagina publicidad hide-for-small">
							<script type="text/javascript">AdsDisplay("Boton_300x100_2");</script>
						</div>

					
					
<script>
    $(function () {
        loadWidgetVideo(); 
        $(".single-item").slick({
            dots: true,
            infinite: true,
            slidesToShow: 1,
            slidesToScroll: 1,
            arrows: false
        });
    });
</script>

				</div>
			</div>

		</div>

	</div>


	<div class="row" id="comentariosOpinion">
		<div class="large-12 columns">
			<section class="ac-container btComentariosOpinion">
				<input id="ac-311000" name="accordion-311000" class="chckComments" type="checkbox" />
				<label id="labelComentarios" for="ac-311000">COMENTARIOS</label>
				<article class="ac-small">
					<!-- Comentarios -->
					<div id="CommentsSection">
						<div id="commentsState_311000"></div>
						
						<div id="DisplayComments_311000">
						</div>
					</div>

				</article>
			</section>
		</div>
	</div>
	<nav id="pagination">
		<a href=""></a>
	</nav>
	<div class="small-12 columns">
	</div>

	
	
<div id="TaboolaPublicidad_311000">
	<div id="taboola-below-article-thumbnails-311000">
	</div>
</div>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({mode:'thumbnails-a', container: 'taboola-below-article-thumbnails-311000', placement: 'Below Article Thumbnails', target_type: 'mix'});
    _taboola.push({article:'auto', url:'https://www.dinero.com/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000'});
</script>

</div>
<script>
    $(document).ready(function () {
        if (navigator.userAgent.indexOf('Android') > -1) {
            $('.md-modal').css('position', 'fixed');
        }
        if (($('.md-modal').hasClass('md-show') && jQuery.browser.mobile) || ($('.md-modal').hasClass('md-show') && navigator.userAgent.indexOf('Mac') > -1 && navigator.userAgent.indexOf('Mobile') > -1)) {
            $('#divArticleRowContent').hide();
        }
        else {
            $('#divArticleRowContent').show();
        }       
        //AdsCxStaticDisplay();
    });
</script>
<script type="text/javascript">     
    paywallMeteredTrackPrintedEvents('0');
    var utmPaywallMeteredLastParams = '0' + '_' + 'Emprendimiento' + '_' + '311000';   
    showPaywallFacebookMetered();
</script>
</div>

<div class="row content" id="newArticleFooter">
    <div class="small-12 columns">
        <div id="PauteFacil" class="pauteFacilOpinion hide-for-small">

            <div class="row">
    <div class="small-12 columns">
        <div id="20" style="float:left;width:100%">
            <div id="Nativead_Interes_Horizontal">
                <script type="text/javascript">AdsDisplay("Nativead_Interes_Horizontal")</script>
            </div>
            <!-- Recs&ads widget start -->
            <!-- Recs will be inserted just before this div -->
            
            <!-- Recs&ads widget end -->
        </div>
    </div>
</div>

        </div>


        <!-- Ultimas Noticias-->
        


<div class="row ultimasNoticias">
    <div class="large-12 columns">
        <h2>Últimas noticias</h2>
		<ul id="ul_UltimasNoticias" class="small-block-grid-1 medium-block-grid-2 large-block-grid-3 ContentUltimasNoticias">
				<li  id="Contenido_li_0">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/pais/articulo/que-entrego-las-farc-para-reparar-a-sus-victimas/311041"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2018/1/25/254609_1.jpg" alt="Estos son los bienes y activos entregados por las Farc para reparaci&#243;n" width="100%"></a></div>
						<h3><a href="/pais/articulo/que-entrego-las-farc-para-reparar-a-sus-victimas/311041">Estos son los bienes y activos entregados por las Farc para reparaci&#243;n</a></h3>
						<a href="/pais/articulo/que-entrego-las-farc-para-reparar-a-sus-victimas/311041"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
					<li id="li_Banner_UltimasNoticias">
						<div id='Banner_UltimasNoticias' class="hide-for-small">
							<script>
								AdsDisplay('Banner_UltimasNoticias');
							</script>
						</div>

					</li>
				<li  id="Contenido_li_1">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/internacional/articulo/coronavirus-cuantos-paises-ya-comenzaron-a-vacunar-contra-la-covid-19/311038"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2020/12/26/310689_1.jpg" alt="&#191;Qu&#233; pa&#237;ses ya comenzaron a vacunar contra la covid-19 en el mundo?" width="100%"></a></div>
						<h3><a href="/internacional/articulo/coronavirus-cuantos-paises-ya-comenzaron-a-vacunar-contra-la-covid-19/311038">&#191;Qu&#233; pa&#237;ses ya comenzaron a vacunar contra la covid-19 en el mundo?</a></h3>
						<a href="/internacional/articulo/coronavirus-cuantos-paises-ya-comenzaron-a-vacunar-contra-la-covid-19/311038"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
				<li  id="Contenido_li_2">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/economia/articulo/precio-del-dolar-en-colombia-en-2020/311039"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2017/4/10/243917_1.jpg" alt="Peso colombiano se desvaloriz&#243; 5,16% en 2020 en relaci&#243;n con el d&#243;lar" width="100%"></a></div>
						<h3><a href="/economia/articulo/precio-del-dolar-en-colombia-en-2020/311039">Peso colombiano se desvaloriz&#243; 5,16% en 2020 en relaci&#243;n con el d&#243;lar</a></h3>
						<a href="/economia/articulo/precio-del-dolar-en-colombia-en-2020/311039"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
				<li  id="Contenido_li_3">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/inversionistas/articulo/como-le-fue-a-las-acciones-colombianas-en-2020/311037"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2020/6/4/287689_1.jpg" alt="Avianca Holdings, la gran perdedora en la Bolsa de Colombia en 2020" width="100%"></a></div>
						<h3><a href="/inversionistas/articulo/como-le-fue-a-las-acciones-colombianas-en-2020/311037">Avianca Holdings, la gran perdedora en la Bolsa de Colombia en 2020</a></h3>
						<a href="/inversionistas/articulo/como-le-fue-a-las-acciones-colombianas-en-2020/311037"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
				<li  id="Contenido_li_4">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/economia/articulo/los-vehiculos-electricos-pagan-impuestos-en-colombia/311045"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2020/12/16/309973_1.jpg" alt="Importaci&#243;n de veh&#237;culos el&#233;ctricos no tendr&#225; impuestos por 2 a&#241;os m&#225;s" width="100%"></a></div>
						<h3><a href="/economia/articulo/los-vehiculos-electricos-pagan-impuestos-en-colombia/311045">Importaci&#243;n de veh&#237;culos el&#233;ctricos no tendr&#225; impuestos por 2 a&#241;os m&#225;s</a></h3>
						<a href="/economia/articulo/los-vehiculos-electricos-pagan-impuestos-en-colombia/311045"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
				<li  id="Contenido_li_5">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/economia/articulo/exportaciones-de-colombia-en-noviembre-de-2020/311032"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2020/9/3/298082_1.jpg" alt="Exportaciones de Colombia bajaron 14,1% en noviembre de 2020" width="100%"></a></div>
						<h3><a href="/economia/articulo/exportaciones-de-colombia-en-noviembre-de-2020/311032">Exportaciones de Colombia bajaron 14,1% en noviembre de 2020</a></h3>
						<a href="/economia/articulo/exportaciones-de-colombia-en-noviembre-de-2020/311032"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
		</ul>
    </div>
</div>

<script>
	$(document).ready(function () {
		var validActive = document.getElementById("Banner_UltimasNoticias").outerHTML

		if (validActive.length > 148) {
			$('#Contenido_li_5').last().remove();
		} else {
			$('#ul_UltimasNoticias').find("#li_Banner_UltimasNoticias").remove();
		}
	});
</script>


        <!-- Edicion Impresa -->
       


    <div class="row EdImpresa" data-equalizer data-equalizer-mq="large-up">
        <div class="small-6 large-3 columns" data-equalizer-watch>
            <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/edition/603a.jpg">
        </div>
        <div class="small-6 large-9 columns" data-equalizer-watch>
            <h3 class="NoEdicion">EDICIÓN 603</h3>
            <span class="TittlePortada">PORTADA</span>
            <h4 class="Portada">Las 1.000 pymes m&#225;s grandes del pa&#237;s</h4>
            <p class="hide-for-small">
                Si bien la pandemia ha golpeado con fuerza al sector empresarial y, en especial a las firmas peque&#241;as y medianas, su tama&#241;o tambi&#233;n se convirti&#243; en una ventaja y muchas lograron salir a flote m&#225;s r&#225;pido que las grandes compa&#241;&#237;as. 
            </p>
            <div class=" btsPortada">
                <div class="contentBt"> <a target="_blank" href="https://store.dinero.com?utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=dinero.com&amp;utm_content=botonopinion&amp;utm_term=" rel="nofollow" class="bt Suscribase">SUSCRÍBASE</a> </div><div class="contentBt"><a href="" class="bt EdImpresa">VEA LA EDICIÓN IMPRESA</a></div>
            </div>
        </div>
    </div>

    </div>
</div>
<script src="/Scripts/waypoints.min.js"></script>
<script src="/Scripts/theia-sticky-sidebar.js"></script>


<input id="itemId" name="itemId" type="hidden" value="311000" />
<input id="siteId" name="siteId" type="hidden" value="2" />

<script>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</script>

                <div id="cajacookies">
                    <div class="large-12 columns">
                        <p>
                            Si usted continúa navegando dentro de nuestro portal web, autoriza a <strong> GRUPO SEMANA </strong> para que realice el uso de cookies, de conformidad con los
                            <a href=" https://s3-aws-semana.s3.amazonaws.com/semana/upload/legal/terminos-y-condiciones.pdf" target="_blank"><span>Términos de uso</span></a>.
                            <button onclick="aceptarCookies()" class="pull-right"><i class="fa fa-times"></i> Aceptar</button>
                        </p>
                    </div>
                </div>
                <!--Banner counter-->
                
                
                <div id="divPaywallFacebook" style="text-align:center;" class="reveal-modal" data-reveal aria-labelledby="firstModalTitle" aria-hidden="true" role="dialog" data-options="close_on_background_click:false;close_on_esc:false;">
    <div id="divPaywallFacebookContent" style="width:100%;height:800px;overflow:scroll; -webkit-overflow-scrolling: touch;"></div>
</div>
                <!-- Footer -->
                
                <div id="Footer"></div>
            </section>
            <a class="exit-off-canvas"></a>
        </div>
    </div>
    <script src="/Scripts/Site/FBConnect.js"></script>
<script src="/Scripts/Site/GoogleConnect.js"></script>
<script src="/Scripts/Site/Comments.js"></script>
<script src="/Scripts/Site/Accounts.js"></script>
<script src="/Scripts/SocialNetworks/SocialNetworks.js"></script>
<script src="/Scripts/AjaxList.js"></script>

    
    <div class="md-modal md-effect-16 animated" id="modalLoginPrinted">
        <div class="md-content">
            <a href="#" id="lnkCloseModalLoginPrinted" class="backHomeLnk"><i class="icon-cross2 md-close" data-modalid="modalLoginPrinted"></i></a>
            <div class="sesionPaywall">
                <div class="row form-login">
                    <div class="medium-12 columns login-mail logm2">
                        <!--title-->
                        <p id="pModalLoginPrintedTitle" class="title">INICIAR SESIÓN</p>
                        <!-- form login -->
                        <form id="frmBlockingPrintedEditionLogin">
                            <div class="redesPaywall">
                                <div id="divTransparente" style="display:none;"></div>
                                <a href="javascript:fbLoginOnClick(300407641282);" class="">
                                    <div class="btn login-facebook">
                                        <span><i class="icon-facebook"></i> Facebook</span>
                                    </div>
                                </a>
                                <a id="signinButton2" href="javascript:void(0);" class="signinButton">
                                    <div class="btn login-google redesModalLogin google">
                                        <span> <i class="icon-googleplus2"></i> Google +</span>
                                    </div>
                                </a>
                            </div>
                            <!--Login normal -->
                            <div class="ingresoCuenta">
                                <p>o ingrese con su cuenta de Dinero.com</p>
                                <div class="groupPaywall">
                                    <input class="inputForm mailInput" type="email" id="userLoginPay" required><span class="highlight"></span><span class="bar"></span>
                                    <label id="lblUserLoginPay" class="labelForm">Correo electrónico<sup>*</sup></label>
                                </div>
                                <div class="groupPaywall passwordForm">
                                    <input class="inputForm" type="password" id="passwordLoginPay" required><span class="highlight"></span><span class="bar"></span>
                                    <label class="labelForm">Contraseña<sup>*</sup></label>
                                </div>
                                <div class="row boxRF">
                                    <div class="small-12 columns Contra right">
                                        <a class="olvidoContrasena" data-reveal-id="mensajeModal" href="/Modals/ModalForgotPassword.html" data-reveal="" data-reveal-ajax="true">Olvide mi contraseña</a>
                                    </div>
                                </div>
                                <button type="button" class="btnModal btn-5 btn-5a icon-login btn-sesion" onclick="javascript:GetUserFromLogin('userLoginPay','passwordLoginPay','MessageLoginUserPay');"><span>INICIAR SESIÓN</span></button>
                                <div class="alertBoxModal-2" id="MessageLoginUserPay"></div>
                                <p class="copyPaywall">No tengo una cuenta. <a href="javascript:openModalRegister()" class="register"><strong>REGISTRARME </strong></a></p>
                             
                               
                                <div class="optionCheck padCheckS">
                                    <input id="chkTermns" type="checkbox" checked><label class="checkRegister" for="remember">
                                        <a data-reveal-ajax="true" data-reveal="" href="/Modals/ModalPolicies.html" data-reveal-id="ajaxModal" class="footer-p related-link">Acepto los <strong>términos &amp; condiciones</strong>, <strong>aviso de privacidad </strong>y autorizo la <strong>política de Tratamiento de Datos Personales</strong> que informa su finalidad.</a>
                                    </label>
                                </div>
                                <div class="alertBoxModal" id="MessageLoginUserSocial"></div>
                            </div>
                          
                        </form>
                        <!-- end form login -->
                        
                    </div>
                </div>
                <!-- registro -->
          
                <!-- fin banner infoAlert -->
            </div>
        </div>
    </div>
    <!--********************** Registro Paywall *****************************-->
    <div class="md-modal md-effect-16" id="modalRegisterPaywall">
        <div class="md-content">
            <div class="registerPaywall">
                <a href="javascript:openLoginModal()" class="back-modal">
                    <i class="icon-reply"></i>
                </a>
                <p><strong>Queremos conocerlo un poco,</strong><br><span class="text-y">cuéntenos acerca de usted:</span></p>
                <div class="row form-document">
                    <div class="medium-12 columns document-ID end">
                        <!-- form login -->
                        <form>
                            <div class="groupPaywall">
                                <input id="pay-name" required class="inputForm" type="text"><span class="highlight"></span><span class="bar"></span>
                                <label class="labelForm">Nombre <sup>*</sup></label>
                            </div>
                            <div class="groupPaywall">
                                <input id="pay-lastname" required class="inputForm" type="text"><span class="highlight"></span><span class="bar"></span>
                                <label class="labelForm">Apellido <sup>*</sup></label>
                            </div>
                            <div class="groupPaywall">
                                <input id="pay-email" required class="inputForm email mailInput" type="email"><span class="highlight"></span><span class="bar"></span>
                                <label class="labelForm">Correo electrónico <sup>*</sup></label>
                            </div>
                            <div class="groupPaywall">
                                <input id="pay-password" required class="inputForm" type="password"><span class="highlight"></span><span class="bar"></span>
                                <label class="labelForm">Contraseña <sup>*</sup></label>
                            </div>
                        </form>
                        <div class="optionCheck">
                            <input id="chkTermns1" type="checkbox" checked><label class="checkRegister" for="remember">
                                <a data-reveal-ajax="true" data-reveal="" href="/Modals/ModalPolicies.html" data-reveal-id="ajaxModal" class="checkRegister">Acepto los <strong>términos &amp; condiciones</strong>, <strong>aviso de privacidad </strong>y autorizo la <strong>política de Tratamiento de Datos Personales</strong> que informa su finalidad.</a>
                            </label>
                        </div>                        
                        <div class="optionCheck">
                            <input id="chkNewsletter1" type="checkbox" checked><label class="checkRegister" for="remember">Quiero recibir las últimas noticias más importantes.</label>
                        </div>

                    </div>
                </div>
                <!-- registro -->
                <div class="row">
                    <div class="medium-12 columns">
                        <button id="pay-btnsubmit" type="button" onclick="javascript: AddUserFormRegister('pay-name','pay-lastname','pay-email','pay-password','chkTermns1','chkNewsletter1','pay-btnsubmit','pay-message',true)" class="btnModal btn-5 btn-5a icon-user-add btn-sesion"> <span>REGISTRARME</span></button>
                        <div class="alertBoxModal" id="pay-message"></div>
                        <!-- Home page -->
                        <p class="homeLinkP"><a href="/" class="homeLinkPaywall">Volver a la página de inicio</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- ********************** Confirmación de correo  **********************************-->
    <div class="md-modal md-effect-16" id="modalemailConfirmation">
        <div class="md-content">
            <div class="emailConfirmation">
                <input id="conf-firstName" type="hidden" value="" hidden />
                <input id="conf-email" type="hidden" value="" hidden />
                <input id="conf-token" type="hidden" value="" hidden />
                <h2 class="nameUser" id="conf-divName">Maria,</h2>
                <p class="verificacionCorreo" id="conf-meesage">Gracias por registrarse en DINERO Para finalizar el proceso, por favor valide su correo a través del enlace que enviamos a:</p>
                <div class="userActiveVerficacion" id="conf-divEmail">correo@123.com</div>
                <div class="row">
                    <div class="large-12 columns ">
                        <div class="contentRedesModal">
                            <div class="small-12 columns">
                                <a class="linkModal" href="javascript: openModalRegister();">CAMBIAR CORREO</a>
                                <a class="linkModal" href="javascript: sendMailPrintedActivation();">REENVIAR CORREO</a><br />
                                <button type="button" class="btnModal btn-5 btn-5a icon-checkmark" onclick="PaywallMeteredSpecialsRedirect()"><span>ACEPTAR</span></button>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 <!-- ********************** FIN Confirmación de correo  **********************************-->
        <!-- ********************** validacion de correo  **********************************-->
    <div class="md-modal md-effect-16" id="modalemailvalidation">
        <div class="md-content">
            <div class="emailConfirmation">
                <h2 class="nameUser" id="validationDivName">Maria,</h2>
                <p class="verificacionCorreo" id="validationDivMessage">su cuenta aun no ha sido activada para poder leer el contenido de la edición impresa. Por favor valide su correo a través del enlace que enviamos a:</p>
                <div class="userActiveVerficacion" id="validationDivEmail">correo@123.com</div>
                <div class="row">
                    <div class="large-12 columns ">
                        <div class="contentRedesModal">
                            <div class="small-12 columns">
                                <button id="validationBtn" type="button" class="btnModal btn-5 btn-5a icon-mail"><span>Enviar de nuevo</span></button>
                                <p class="homeLinkP"><a href="/" class="homeLinkPaywall">Volver a la página de inicio</a></p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 <!-- ********************** FIN validacion de correo  **********************************-->
<div class="md-modal md-effect-16 suscriptionPaywall animated fadeIn" id="modalPaywallStore">
    <div class="md-content">
        <div class="goHome">
            
            <a href="/" class="backHomeLnk btn-home"><i class="icon-house"></i></a>
        </div>
       
        <script>    
            var tokenLogin = readCookie('tokenLogin');
            var urlModalHomeStore = "";
            var urlBotonSuscribasePaywallPopup = "";
            if (tokenLogin != null) {
                //validar si es especial para cargar las variables del frame y del store
                var urlToReturnPaywallMetered = PaywallMeteredSpecialsGetUrlToReturn();
                urlBotonSuscribasePaywallPopup = "https://store.dinero.com/?id=2&Token=" + tokenLogin + "&urlReturn=" + urlToReturnPaywallMetered + "?utm_campaign=SuscripcionPortales&utm_medium=referral&utm_source=dinero.com&utm_content=boton_popup_paywall&utm_term=";
                urlModalHomeStore = "https://store.dinero.com/?id=2&Token=" + tokenLogin + "&urlReturn=" + urlToReturnPaywallMetered;
            }
        </script>
    </div>
</div>
<div class="alertMod hide" id="modalSubscriptionCodeAlert">
    <div class="row">
        <div class="accordion alertAccordion" data-accordion id="subscriptionAccordion">
            <div class="accordion-navigation">
                <a id="aArrowDownAccordion" href="#noSuscription" class="arrowDownAccordion"><i class="icon-arrow-down7"></i></a>
                <div id="noSuscription" class="content active">
                    <div class="row">
                        <div class="large-5 columns blueBack">
                        
                            <div class="copy-alert">
                                Su código de suscripción no se encuentra activo.
                            </div>
                        </div>
                        <div class="large-7 columns normalBack">
                            <div class="row">
                                <div class="medium-4 columns">
                                    <select id="lstDocumentBottom">
                                        <option value="CC">Cédula de ciudadania</option>
                                        <option value="CE">Cédula de extranjería</option>
                                        <option value="NIT">NIT</option>
                                        <option value="PS">Pasaporte</option>
                                        <option value="TI">Tarjeta de identidad</option>
                                        <option value="RC">Registro Civil</option>
                                        <option value="5">Código de suscripción</option>
                                    </select>
                                </div>
                                <div class="medium-5 columns">
                                    <form action="">
                                        <div class="groupPaywall">
                                            <input class="inputForm" type="number" id="txtNumberSubscriptionValidation" required><span class="highlight"></span><span class="bar"></span>
                                            <label class="labelForm">Número</label>
                                            <img src="/img/paywall/pen.svg" class="penEditor" alt="">
                                        </div>
                                    </form>
                                </div>
                                <div class="medium-3 columns">
                                    <button type="button" class="btn-sesion" id="btnValidateSubscriptionById">Enviar</button>
                                </div>
                            </div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
            $(document).ready(function () {
                $('#aArrowDownAccordion').click(function () {
                    if ($('#noSuscription').is(":visible")) {
                        $('#noSuscription').hide();
                    }
                    else {
                        $('#noSuscription').show();
                    }
                });
            });
</script>
    <div class="md-overlay"></div>
    <script>        
        GoogleConnectInit("signinButton2");
        function openLoginModal() {
            $("#modalemailConfirmation").removeClass("md-show");
            $("#modalRegisterPaywall").removeClass("md-show");
            $("#modalLoginPrinted").addClass("md-show");
            closeModalLoginPrinted();

        }
        function openModalRegister() {
            $("#modalemailConfirmation").removeClass("md-show");
            $("#modalLoginPrinted").removeClass("md-show");
            $("#modalRegisterPaywall").addClass("md-show");
        }
        $(document).ready(function () {
            flowPrintedEdition(false);
        });
        $(".md-").click(function () {
            $("#"+$(this).data("modalid")).removeClass("md-show");
        });
        $('#modalLoginPrinted').keypress(function (event) {
            if (event.which == 13) {
                GetUserFromLogin('userLoginPay', 'passwordLoginPay', 'MessageLoginUserPay');
            }
        });
        $("#frmBlockingPrintedEditionLogin").submit(function (e) {
            e.preventDefault();
        });
        $(document).ready(function () {
            if (!$('#chkTermns').is(':checked')) {
                $("#MessageLoginUserSocial").html('<div class="column"><div id="valInfoLoginSocial" data-alert class="alert-box warning">Debe aceptar los términos & condiciones.<a href="javascript:closeMessage(\'valInfoLoginSocial\');" class="close">&times;</a></div></div>');
                $('#divTransparente').show();
            }
            $('#chkTermns').click(function () {
                if (!$(this).is(':checked')) {
                    $("#MessageLoginUserSocial").html('<div class="column"><div id="valInfoLoginSocial" data-alert class="alert-box warning">Debe aceptar los términos & condiciones.<a href="javascript:closeMessage(\'valInfoLoginSocial\');" class="close">&times;</a></div></div>');
                    $('#divTransparente').show();
                }
                else {
                    closeMessage('valInfoLoginSocial');
                    $('#divTransparente').hide();
                }
            });
            $('#chkTermns1').click(function () {
                if ($(this).is(':checked')) {
                    enableButton('pay-btnsubmit');
                    closeMessage('valInfoLogin');
                }
            });
            $('#userLoginPay').on('blur', function () {
                if ($(this).val().indexOf('@') <= -1 && $(this).val() !== '') {
                    $('#lblUserLoginPay').css('top', '-19px').css('left', '0px');
                }
                else if ($(this).val() !== '') {
                    $('#lblUserLoginPay').css('top', '-19px');
                }
                else {
                    $('#lblUserLoginPay').css('top', '');
                }
            });
        });
    </script>

    <script>
        GetUserByToken();
    </script>
    <script>
        $(document).foundation();

        $(document).ready(function () {
            compruebaAceptaCookies();


            $('.sliderNews').slick({
                centerMode: true,
                centerPadding: '60px',
                slidesToShow: 3,
                responsive: [
                    {
                        breakpoint: 768,
                        settings: {
                            arrows: false,
                            centerMode: true,
                            centerPadding: '40px',
                            slidesToShow: 3
                        }
                    },
                    {
                        breakpoint: 480,
                        settings: {
                            arrows: false,
                            centerMode: true,
                            centerPadding: '40px',
                            slidesToShow: 1
                        }
                    }
                ]
            });
            $('.sliderNewsSections').slick({
                dots: true,
                infinite: true,
                speed: 300,
                slidesToShow: 1,
                arrows: false,
            });
            var paywallDataRefreshDate;
            if (document.location.href.indexOf('paywallsuscriptor') > 0) {
                paywallDataRefreshDate = new Date();
                var paywallDataRefreshDate = new Date();
                var paywallDate = paywallDataRefreshDate.getDate();
                var paywallMonth = paywallDataRefreshDate.getMonth();
                var paywallYear = paywallDataRefreshDate.getFullYear();
                localStorage.setItem("PaywallDataRefresh", paywallDate.toString() + '-' + paywallMonth.toString() + '-' + paywallYear.toString());
            }
            else if (localStorage.getItem("PaywallDataRefresh") === null || localStorage.getItem("PaywallDataRefresh") === 'undefined') {
                paywallDataRefreshDate = new Date();
                paywallDataRefreshDate.setDate(paywallDataRefreshDate.getDate() + 1);
                var paywallDate = paywallDataRefreshDate.getDate();
                var paywallMonth = paywallDataRefreshDate.getMonth();
                var paywallYear = paywallDataRefreshDate.getFullYear();
                localStorage.setItem("PaywallDataRefresh", paywallDate.toString() + '-' + paywallMonth.toString() + '-' + paywallYear.toString());
            }
        });
    </script>
    <script>
        $(document).ready(function () {
            $("#slide").click(function () {
                $(".hiddenContent").css("display", "block");
                $(".top-bar-section").toggleClass("moveTopBar", "slow");
                $(this).toggleClass("active");
            });


            offset = $('.contentTopMenu').offset();
            $(window).scroll(function () {
                var scrollTop = $(window).scrollTop();

                if (offset.top < scrollTop) {
                    $('.contentTopMenu').addClass("fixed");
                } else
                    $('.contentTopMenu').removeClass("fixed");
            });
        });
    </script>
    <script>
		var bLazy = [];
		var Qindex = 5;
        $(document).ready(function () {
            $('#widget-acciones-top').load('https://bvc.dinero.com/Widget/IndicatorsTop', function () {
                $(document).foundation();
            });
            $('#widget-acciones-activity').load('https://bvc.dinero.com/GetActivityAcciones', function () {
                $(document).foundation();
            });
            $(document).foundation();
            bLazy = new Blazy({ offset: 150 });
            initScripts();
            loadImagesLarge();
            loadFooter();
            fbConnectInit(300407641282);
            socialNetworks(300407641282);

            $('.wp2').waypoint(function () {
                $('.wp2').addClass('animated fadeInUp');
            }, {
                offset: '75%'
            });
        });

    </script>
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "7109912" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=7109912&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- Google remarketing tag -->
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1055285245;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1055285245/?value=0&amp;guid=ON&amp;script=0" />
        </div>
    </noscript>
    <!-- end Google remarketing tag -->
    <input id="MailerUrl" name="MailerUrl" type="hidden" value="http://util.iris.net.co/util/SendMail" />
    <!--Charbeat snippet-->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        
    _sf_async_config.sections = 'Emprendimiento';
    _sf_async_config.authors = 'Carolina Pérez ';

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>
    <!--Charbeat snippet-->
    <!--Google social profiles-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Blog",
        "url": "https://www.dinero.com"
        }
    </script>
    <script type="application/ld+json">
        {
        "@context" : "https://schema.org",
        "@type" : "Organization",
        "name" : "Dinero",
        "url" : "https://www.dinero.com",
        "sameAs" : [
        "https://www.facebook.com/RevistaDineroCol",
        "https://twitter.com/revistadinero",
        "https://plus.google.com/+revistadinero",
        "http://www.youtube.com/revistadinero"
        ]
        }
    </script>
    <!--Google social profiles-->
    <!--AdBDetect-->
    <script>var isAdBlockActive = true;</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
        if (isAdBlockActive) {
            console.log("adBlocker");
            if (typeof ga !== 'undefined') {
                ga('send', 'event', 'Blocking Ads', 'AdBlockingOn', 'http://www.dinero.com/emprendimiento/articulo/mandalas-para-el-alma-precio-del-libro-y-donde-se-consigue/311000');
            } else if (typeof _gaq !== 'undefined') {
                _gaq.push(['_trackEvent', 'Blocking Ads', 'AdBlockingOn', undefined, undefined, true]);
            }
        }
    </script>

    <script src="/Scripts/theia-sticky-sidebar.js"></script>
    <script src="https://web.cloudvideo.com.co/p/106/sp/10600/embedIframeJs/uiconf_id/23448286/partner_id/106"></script>
    <script src="/Scripts/boxgrid/modernizr.custom.js"></script>
    <script src="/Scripts/boxgrid/jquery.fittext.js"></script>
    <script src="/Scripts/boxgrid/boxgrid.js"></script>
    <script>
        $(document).ready(function () {
            $('.contentBody, .rightSidebar')
                .theiaStickySidebar({
                    additionalMarginTop: 30
                });
        });
    </script>
</body>
</html>