<!doctype html>
<html class="no-js csstransforms no-csstransforms3d" lang="es_CO" >
<head>
	<!--Charbeat snippet-->
	<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
	<!--End Charbeat snippet-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="fb:pages" content="62260589592" />
	

<title>¿Qué efectos tiene reducir la jornada laboral en Colombia?</title>
<meta name="title" content="¿Qué efectos tiene reducir la jornada laboral en Colombia?" />
<meta name="description" content="En el Congreso de la República avanza un proyecto de ley que busca reducir la jornada laboral semanal de 48 horas a 36 horas. Según cálculos del Ministerio de Hacienda, por cada 16 horas que no se trabajan, el país pierde 0,2% del PIB poco más de 2 billones.
" />
<meta name="news_keywords" content="Soluciones para el desempleo, Ministerio de hacienda, Desempleo por covid-19, Jornada laboral" />
<meta name="keywords" content="Soluciones para el desempleo, Ministerio de hacienda, Desempleo por covid-19, Jornada laboral" />
<meta http-equiv="content-language" content="es_CO" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.dinero.com/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835" />
<meta name="author" content="Dinero" />
<meta property="og:title" content="Reducir jornada laboral le costar&#237;a al pa&#237;s hasta $72 billones al a&#241;o" />
<meta property="og:site_name" content="¿Qué efectos tiene reducir la jornada laboral en Colombia?" />
<meta name="url" content="https://www.dinero.com/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Colombia" />
<meta name="geo.position" content="4.6626515162041535;-74.05541002750398" />
<meta name="geo.region" content="CO" />
<meta name="google" content="notranslate" />
<meta name="ICBM" content="4.6626515162041535;-74.05541002750398" />
<meta name="language" content="spanish" />
<meta property="title" content="&#191;Qu&#233; efectos tiene reducir la jornada laboral en Colombia?" />
<meta property="ps:breadCrumb" content="Inicio|Econom&#237;a" />
<meta property="ps:contentTemplate" content="Articulo" />
<meta property="ps:pageName" content="economia|articulo|que-efectos-tiene-reducir-la-jornada-laboral-en-colombia|303835" />
<meta property="ps:type" content="Articulo" />
<meta property="ps:title" content="Reducir jornada laboral le costar&#237;a al pa&#237;s hasta $72 billones al a&#241;o" />
<meta property="ps:id" content="303835" />
<meta property="ps:author" content="" />
<meta property="ps:publishDate" content="2020/10/16" />
<meta property="ps:impresa" content="0" />
<meta property="ps:url" content="http://www.dinero.com/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835" />
<meta property="fb:app_id" content="300407641282" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://static.iris.net.co/dinero/upload/images/2018/12/11/265251_1.jpg" />
<meta property="og:url" content="http://www.dinero.com/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835" />
<meta property="og:description" content="En el Congreso de la Rep&#250;blica avanza un proyecto de ley que busca reducir la jornada laboral semanal de 48 horas a 36 horas. Seg&#250;n c&#225;lculos del Ministerio de Hacienda, por cada 16 horas que no se trabajan, el pa&#237;s pierde 0,2% del PIB (poco m&#225;s de $2 billones).
" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="En el Congreso de la Rep&#250;blica avanza un proyecto de ley que busca reducir la jornada laboral semanal de 48 horas a 36 horas. Seg&#250;n c&#225;lculos del Ministerio de Hacienda, por cada 16 horas que no se trabajan, el pa&#237;s pierde 0,2% del PIB (poco m&#225;s de $2 billones).
" />
<meta property="twitter:url" content="/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835" />
<meta property="twitter:site" content="revistadinero" />
<meta property="twitter:title" content="Reducir jornada laboral le costar&#237;a al pa&#237;s hasta $72 billones al a&#241;o" />
<meta property="twitter:creator" content="revistadinero" />
<meta property="twitter:image" content="https://static.iris.net.co/dinero/upload/images/2018/12/11/265251_1.jpg" />
<meta name="cXenseParse:recs:publishername" content="Dinero.com" />
<meta name="cXenseParse:recs:articlepublicationdate" content="10/16/2020 3:14:19 PM" />
<meta name="cXenseParse:recs:articleid" content="303835" />
<meta name="cXenseParse:recs:image" content="https://static.iris.net.co/dinero/upload/images/2018/12/11/265251_1.jpg" />
<meta name="cXenseParse:recs:publishtime" content="10/16/2020 3:05:00 PM" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta property="article:content_tier" content="metered" />



<link rel="amphtml" href="https://www.dinero.com/amp/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835">

	<!--Meta For Google SignIn NO BORRAR-->
	<meta name="google-signin-clientid" content="937780488245-qtqnnf5igq48ch6215aqb84jlp4jvu5t.apps.googleusercontent.com" />
	<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.profile.emails.read" />
	<meta name="google-signin-requestvisibleactions" content="http://schemas.google.com/AddActivity" />
	<meta name="google-signin-cookiepolicy" content="single_host_origin" />
	<meta name="apple-itunes-app" content="app-id=447849577">
	
	<link href='/css/normalize.css' rel='stylesheet' type='text/css'>
<link href='/css/foundation1.css' rel='stylesheet' type='text/css'>
	<link href="/css/Dinero.css" rel="stylesheet"/>
<link href="/css/Opinion.css" rel="stylesheet"/>

	<link href="/css/new-top-bar.css" rel="stylesheet" />
	<link href="/css/paywall.css" rel="stylesheet" />
	<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
	<!-- iPhone -->
	<link href="/img/icon-57.png" sizes="57x57" rel="apple-touch-icon">
	<link href="/img/startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
	<!-- iPhone (Retina) -->
	<link href="/img/icon-114.png" sizes="114x114" rel="apple-touch-icon">
	<link href="/img/startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px)	and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
	<!-- iPhone 5 -->
	<link href="/img/startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
	<!-- iPad -->
	<link href="/img/icon-72.png" sizes="72x72" rel="apple-touch-icon">
	<link href="/img/startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
	<link href="/img/startup-image-748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
	<!-- iPad (Retina) -->
	<link href="/img/icon-144.png" sizes="144x144" rel="apple-touch-icon">
	<link href="/img/startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
	<link href="/img/startup-image-1496x2048.png" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape)	and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
	<!--Traffic Control-->
	

<script>
	dataLayer = [];
</script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WQFX7MH');</script>
<!-- End Google Tag Manager -->

<!--Google Optimize-->
<style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
(function (a, s, y, n, c, h, i, d, e) {
    s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-M2Q8Z2R': true });</script>
<script>
    (function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-41180773-4', 'auto');
    ga('require', 'GTM-M2Q8Z2R');
</script>
<!--End Google Optimize-->

<script type="text/javascript">
    setTimeout(function () {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0051/8661.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true; a.type = "text/javascript"; b.parentNode.insertBefore(a, b)
    }, 1);
</script>
<!--Charbeat snippet-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.useCanonical = false;
    _sf_async_config.uid = 62634;
    _sf_async_config.domain = 'dinero.com';
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Charbeat snippet-->
	<!--End Traffic Control-->
	<!--Script Libraries-->
	<script type="text/javascript" src="/Scripts/modernizr.js"></script>
<script type="text/javascript" src="/Scripts/jquery-2.0.3.min.js"></script>
<script type="text/javascript" src="/Scripts/foundation.min.js"></script>
<script type="text/javascript" src="/Scripts/underscore-min.js"></script>
<script type="text/javascript" src="/Scripts/morris.min.js"></script>
<script type="text/javascript" src="/Scripts/SocialNetworks/whatsapp-button.js"></script>
	<!--End Script Libraries-->
	<script src="/Scripts/waypoints.min.js"></script>
	<script type="text/javascript" src="/Scripts/vendor/slick.min.js"></script>
	<script type="text/javascript" src="https://static.iris.net.co/js/Cookie.js"></script>
	<script type="text/javascript" async src="https://scdn.cxense.com/cx.cce.js"></script>
	<script id="cXense-Analytics" type="text/javascript" src="https://static.iris.net.co/js/cXense-Analytics-2-1.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/blazy/1.8.2/blazy.min.js"></script>
	
    <script src="/Scripts/jquery.jscroll.min.js"></script>
    <script src="/Scripts/Site/AdsAsync.js"></script>

	<script src="/Scripts/Site/Site.js"></script>

	<script type="text/javascript" src="https://www.dinero.com/apw.js?v=1" defer></script>
	<script type="text/javascript" src="https://www.dinero.com/apw.js?f=mod&v=1" defer></script>
	<!--Ads-->
	
    
<!--Google Ads-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];    
</script>
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['getUserSegmentIds', {
		persistedQueryId: "04e559ae76b4021b0adf09bf382b11f9606f381d", callback: function (segments) {
			if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
				localStorage.setItem("cxSegments", segments.join(","));
			}
		}
	}]);

	function getUserSegmentIdsLocal() {
		var segments = [];
		if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
			segments = localStorage.getItem("cxSegments").split(',');
		}
		return segments;
	}

	var slots = {};	
	googletag.cmd.push(function() {
	    googletag.pubads().disableInitialLoad();
	});
    $(document).ready(function () {
        if (window.googletag && googletag.apiReady) {
            googletag.cmd.push(function () {
                googletag.pubads().refresh();

            });
        }
    });    
    

	googletag.cmd.push(function() {
                slots.Banner_Mobile = googletag.defineSlot("/200966608/Dinero/Economia/Banner_Mobile", [[250,250],[300,50],[300,100],[300,250],[320,50],[320,100],[320,250],], "Banner_Mobile").addService(googletag.pubads()); 0; 
                slots.Lateral_Derecho = googletag.defineSlot("/200966608/Dinero/Economia/Lateral_Derecho", [[120,600],[130,600],], "Lateral_Derecho").addService(googletag.pubads()); 1; 
                slots.Lateral_Izquierdo = googletag.defineSlot("/200966608/Dinero/Economia/Lateral_Izquierdo", [[120,600],[130,600],], "Lateral_Izquierdo").addService(googletag.pubads()); 2; 
                slots.RobaPagina = googletag.defineSlot("/200966608/Dinero/Economia/RobaPagina", [[250,250],[300,100],[300,250],[300,600],], "RobaPagina").addService(googletag.pubads()); 3; 
                slots.Robapagina_Mobile = googletag.defineSlot("/200966608/Dinero/Economia/Robapagina_mobile", [[250,250],[300,250],[320,100],[320,250],], "Robapagina_Mobile").addService(googletag.pubads()); 4; 
                slots.Super_Banner_Superior_Desktop = googletag.defineSlot("/200966608/Dinero/Economia/Super_Banner_Superior", [[728,90],[970,250],[970,300],[1000,90],[1000,150],[1000,200],[1000,250],[1000,300],[1125,200],[1125,250],[1125,300],[1200,200],[1200,250],[1200,300],[1260,300],], "Super_Banner_Superior_Desktop").addService(googletag.pubads()); 5; 
                slots.Super_Banner_Superior_Mobile = googletag.defineSlot("/200966608/Dinero/Economia/Super_Banner_Superior_Mobile", [[300,50],[300,100],[300,150],[320,50],[320,100],[320,150],], "Super_Banner_Superior_Mobile").addService(googletag.pubads()); 6; 
                googletag.pubads().setTargeting("ID_Dinero", ["303835"]);
        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());       

        googletag.pubads().enableLazyLoad({
            // Fetch slots within 5 viewports.
            fetchMarginPercent: 500,
            // Render slots within 2 viewports.
            renderMarginPercent: 200,
            // Double the above values on mobile, where viewports are smaller
            // and users tend to scroll faster.
            mobileScaling: 2.0
        });

        googletag.enableServices();
    });

</script>
<script>
    var vastTag = "";
     vastTag = "https://pubads.g.doubleclick.net/gampad/ads?sz=600x400|640x480&iu=/200966608/Dinero/Economia/Preload&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=620091285264";
    var layerStyle = "";
    layerStyle = "";
    var arrAdvertising = ["Banner_Mobile","Lateral_Derecho","Lateral_Izquierdo","RobaPagina","Robapagina_Mobile","Super_Banner_Superior_Desktop","Super_Banner_Superior_Mobile"];
    var adsItemInSection = true;
</script>
<!--End google Ads-->

	<script src="https://apis.google.com/js/api:client.js"></script>
	<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
	<script type="text/javascript">
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/semana-dinero/loader.js');
	</script>
	 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "30389728-226f-4389-9c58-8eee76ec2c38",
    });
  });
</script>
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQFX7MH"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div class="publicidad-toma">
        <!--Ads -->
        <!--End Ads -->
    </div>
    <div class="off-canvas-wrap" data-offcanvas>
        <div class="inner-wrap">
            <div id="divMenuMobile">
                
<div class="fixed">
    <nav class="tab-bar hide-for-large-up">
        <section class="left-small">
            <a class="left-off-canvas-toggle menu-icon"><span></span></a>
        </section>

        <section class="middle tab-bar-section">
            <div class="row navMenuMobSect">
                <div class="title small-10 medium-10 columns"><a href="https://www.dinero.com"><img class="logo-img hide-for-large-up" src="https://static.iris.net.co/dinero/img/logo-dinero.svg" alt="Dinero.com"></a></div>
                <div class="small-2 medium-1 columns suscripcionBTN visualCart"><a onclick="javascript: paywallMeteredTrackEvents('header_suscripcion');" class="suscriptionStore" href="http://store.dinero.com/??utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=dinero.com&amp;utm_content=botonheader&amp;utm_term=" rel="nofollow"><img class="ico-Shopbag" src="/img/paywall/shopBag.svg"></a></div>
            </div>
        </section>
        <section class="right-small">
                <a class="log_in" onclick="javascript: paywallMeteredTrackEvents('header_iniciarsesion');" href="/User/LoginMetered"><span class="iconProfile icon_login"><i class="icon-user" style=""></i></span><p>Iniciar sesión</p></a>

        </section>

    </nav>
</div>
<aside class="left-off-canvas-menu">
    <ul class="off-canvas-list">
        <li class="show-for-small">
            <label>Búsqueda</label>
        </li>
        <li>
            <div class="row collapse search-box show-for-small">
                <div class="small-7 nopadding small-push-1 columns">
                    <form>
                        <input id="searchBoxSmall" type="search" placeholder="BUSCAR">
                    </form>
                </div>
                <div class="small-3  nopadding small-pull-1 columns ">
                    <a id="searchButtonSmall" class="tiny secondary button search-button" href="#"><span class="icon-search"></span></a>
                </div>
            </div>
        </li>
        <li>
            <label>Secciones</label>
        </li>
        <li>
            <a href="https://www.dinero.com">Inicio</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/economia/47">Economía</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/empresas/5">Empresas</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/pais/142">País</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/inversionistas/16">Inversionistas</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/internacional/10">Internacional</a>
        </li>
        <li>
            <a href="http://www.finanzaspersonales.co/home" target="_blank">Finanzas Personales</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/emprendimiento/287">Emprendimiento</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/management/305">Management</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/tecnologia/310">Tecnología</a>
        </li>
        <li>
            <a href="https://www.dinero.com/seccion/opinion/57">Opinión</a>
        </li>
        <li class="impresa">
            <a href="https://www.dinero.com/edicion-impresa">Edición Impresa</a>
        </li>
        <li>
            <label>Otros</label>
        </li>
        <li>
            <a href="https://www.dinero.com/fotos">Galerías</a>
        </li>
        <li>
            <a href="https://www.dinero.com/videos">Videos</a>
        </li>
        <li class="suscribase">
            <img src="/img/paywall/shopBagW.svg" />
            <a onclick="javascript: paywallMeteredTrackEvents('header_suscripcion');" class="subscribe-link visualCart" href="http://store.dinero.com/?utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=dinero.com&amp;utm_content=botonheader&amp;utm_term=" rel="nofollow">  Suscripciones</a>
        </li>
        <li>
            <a href="https://www.facebook.com/RevistaDineroCol" rel="nofollow"><i class="icon-facebook"></i> Facebook</a>
        </li>
        <li>
            <a href="" rel="nofollow"><i class="icon-twitter"></i> Twitter</a>
        </li>
        <li>
            <a href="" rel="publisher"><i class="icon-googleplus2"></i> Google+</a>
        </li>
        <li>
            <a href="https://www.instagram.com/revistadinero" rel="publisher"><i class="icon-instagram"></i> Instagram</a>
        </li>
        <li>
            <a href="http://www.youtube.com/revistadinero" rel="nofollow"><i class="icon-youtube"></i> YouTube</a>
        </li>
        <li>
            <a class="" onclick="javascript: paywallMeteredTrackEvents('header_newsletter');" data-reveal-id="registroModal" href="/Modals/ModalRegistro.html" data-reveal="" data-reveal-ajax="true"><i class="icon-mail"></i> Newsletter</a>
        </li>
        <li>
            <a href="/Moviles"><i class="icon-mobile"></i> Apps</a>
        </li>
        <li><a class="log_in" onclick="javascript: paywallMeteredTrackEvents('header_iniciarsesion');" href="/User/LoginMetered"><span class="iconProfile icon_login"><i class="icon-user" style=""></i></span><p>Iniciar sesión</p></a></li>
    </ul>
</aside>
<aside class="right-off-canvas-menu">
    <div class="menuRightMobileCanvas">
        <div class="topRightCanvasMenuMobile">
            <ul class="off-canvas-list">
            </ul>
        </div>
    </div>
</aside>

            </div>
            <section class="main-section principalSection">
                
                
<input id="UrlAbsolute" name="UrlAbsolute" type="hidden" value="https://www.dinero.com" />
<input id="IdSite" name="IdSite" type="hidden" value="2" />
<input id="UserValidate" name="UserValidate" type="hidden" value="False" />


                <div id="TopBanner" class="publicidad TopBanner hide-for-small">
                    <script>AdsDisplay("TopBanner");</script>
                </div>
                <!--End Ads -->
                



<div id='Super_Banner_Superior_Desktop' class="hide-for-small">
    <script type='text/javascript'>
        AdsDisplay('Super_Banner_Superior_Desktop');
    </script>
</div>


<div id="Header_Super_Banner_Superior" class="row hide-for-small">
    <div id='Super_Banner_Superior_Video' class="hide-for-small">
        <script type='text/javascript'>
            AdsDisplay('Super_Banner_Superior_Video');
        </script>
    </div>

    <div id='Super_Banner_Superior_Display_Video' class="hide-for-small">
        <script type='text/javascript'>
            AdsDisplay('Super_Banner_Superior_Display_Video');
        </script>
    </div>
</div>

<!-- GPT Ads -->

<div class="publicidad tomaMultiplesPartes hide-for-small" id="epl_impact_div">
</div>
<div id='Layer_Mobile' class="publicidad_layer_mobile show-for-small">
    <script type='text/javascript'>AdsDisplay('Layer_Mobile');</script>
</div>
<!--End GPT Ads -->

<header class="dinero-header">

    <!--Subcripciones-->
    <div class="row hide-for-medium-down">
        <!-- lateral der header-->
        <!-- top-->
        <div class="medium-12 columns hide-for-small">
            <h2 class="logo"><a href="https://www.dinero.com"><img class="logo-img" src="https://static.iris.net.co/dinero/img/logo-dinero.svg" alt="Dinero.com"></a></h2>

            <div id="divHeaderProfile" class="small-12 space_header nopadding columns">
                <ul class="linkT text-right">
                    <li>Viernes, 16 de <span>octubre</span> de 2020</li>
                    <li>
                        <a class="" onclick="javascript: paywallMeteredTrackEvents('header_newsletter');" data-reveal-id="registroModal" href="/Modals/ModalRegistro.html" data-reveal data-reveal-ajax="true">Newsletter</a>
                    </li>
                    <li><a class="log_in" onclick="javascript: paywallMeteredTrackEvents('header_iniciarsesion');" href="/User/LoginMetered"><span class="iconProfile icon_login"><i class="icon-user" style=""></i></span> Iniciar sesión</a></li>
                    <li class="suscripcion"> <a onclick="javascript: paywallMeteredTrackEvents('header_suscripcion');" class="suscriptionStore visualCart" target="_blank" href="http://store.dinero.com/??utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=dinero.com&amp;utm_content=botonheader&amp;utm_term=" rel="nofollow"><img class="ico-Shopbag" src="/img/paywall/shopBag.svg" /> Suscríbase</a></li>
                    <li>
                        <!-- buscador-->
                        <div class="collapse search-box hide-for-small">
                            <div class="medium-8 nopadding columns">
                                <form>
                                    <input id="searchBox" type="search" placeholder="Buscar">
                                </form>
                            </div>
                            <div class="medium-4 nopadding columns">
                                <a id="searchButton" class="tiny secondary button search-button expand" href="javascript:findItems();"><span class="icon-search"></span></a>
                            </div>
                        </div>
                        <!-- fin buscador-->
                    </li>
                </ul>
            </div>
        </div>
        <!-- fin top-->
        <!-- fin Lateral der header-->

    </div>
    <!---->
    <!--Ads -->
    <div id="Banner_Flotante" class="publicidad Banner_Flotante_1 hide-for-small">
        <script type="text/javascript">AdsDisplay("Banner_Flotante");</script>
    </div>
    <!--End Ads -->
    <!--Menu-->
    <div class="main-sections-container">
        <div class="row hide-for-medium-down">
            <div class="small-12 small-centered columns">
                <ul class="button-group main-sections hide-for-small">
                    <li class="fixed-logo-l">
                        <a href="https://www.dinero.com" class="button tiny"><img class="fixed-logo" src="https://static.iris.net.co/dinero/img/logo-dinero-w.svg"></a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/economia/47" class="button tiny">ECONOMÍA</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/empresas/5" class="button tiny">EMPRESAS</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/pais/142" class="button tiny">PAÍS</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/inversionistas/16" class="button tiny">INVERSIONISTAS</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/internacional/10" class="button tiny">INTERNACIONAL</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/emprendimiento/287" class="button tiny">EMPRENDIMIENTO</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/tecnologia/310" class=" button tiny">TECNOLOGÍA</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/management/305" class=" button tiny">MANAGEMENT</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/seccion/opinion/57" class=" button tiny">OPINIÓN</a>
                    </li>
                    <li>
                        <a href="http://www.finanzaspersonales.co/home?utm_source=dinero.com&amp;utm_medium=referral&amp;utm_campaign=menu-principal" class="button tiny">FINANZAS PERSONALES</a>
                    </li>
                    <li class="impresa">
                        <a href="https://www.dinero.com/edicion-impresa" class="button tiny">EDICIÓN IMPRESA</a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/videos" class="button tiny has-icon"><img src="/img/icon_video.svg"><span>VIDEOS</span></a>
                    </li>
                    <li>
                        <a href="https://www.dinero.com/fotos" class="button tiny has-icon"><img src="/img/icon_camera.svg"><span>GALERÍAS</span></a>
                    </li>
                </ul>
            </div>
        </div>

        <div id='Lateral_Izquierdo' class="publicidad_lateral_izquierdo hide-for-medium-down">
            <script type='text/javascript'>AdsDisplay('Lateral_Izquierdo');</script>
        </div>
        <div id='Lateral_Derecho' class="publicidad_lateral_derecho hide-for-medium-down">
            <script type='text/javascript'>AdsDisplay('Lateral_Derecho');</script>
        </div>

    </div>
    <!--Fin menu-->

    <div id="Banner_Desplegable_1000x90" class="publicidad Banner_Desplegable1000x90 hide-for-small">
        <script>AdsDisplay("Banner_Desplegable_1000x90");</script>
    </div>
    <!--rotador de acciones-->
    <link rel="stylesheet" href="https://bvc.dinero.com//js/amcharts/style.css" type="text/css">
<script src="https://bvc.dinero.com//js/amcharts/amcharts.js"></script>
<script src="https://bvc.dinero.com//js/amcharts/serial.js"></script>
<script src="https://bvc.dinero.com//js/amcharts/amstock.js"></script>
<script src="https://bvc.dinero.com//js/bvcservice.js"></script>




    <!--fin rotador de acciones-->
    
    

    <div class="news-tags-container hide-for-small-only">
        <div class="row collapse hide-for-small">
            <div class="small-12 columns">
                <div class="tagsOpinion tendenciasNew">
                    <span class="tittleTagsOpinion">TENDENCIAS</span><img class="flechaOpinion" src="/img/next.svg" width="19px">
                    <ul class="inline-list tendencias-tags">
                            <li> <a class="related-h" href="/noticias/coronavirus/15164">Coronavirus</a> </li>
                            <li> <a class="related-h" href="/noticias/nubank-colombia/18987">Nubank Colombia</a> </li>
                            <li> <a class="related-h" href="/noticias/declaracion-de-renta-2020/14989">Declaraci&#243;n De Renta 2020</a> </li>
                            <li> <a class="related-h" href="/noticias/dolar-hoy-en-colombia/18688">D&#243;lar Hoy En Colombia</a> </li>
                            <li> <a class="related-h" href="/noticias/uvt-2020/14987">Uvt 2020</a> </li>
                            <li> <a class="related-h" href="/noticias/precio-del-petroleo/10101">Precio Del Petr&#243;leo</a> </li>
                            <li> <a class="related-h" href="/noticias/ranking-de-universidades-2020/17184">Ranking De Universidades 2020</a> </li>
                            <li> <a class="related-h" href="/noticias/desempleo-por-coronavirus-en-colombia/15667">Desempleo Por Coronavirus En Colombia</a> </li>
                            <li> <a class="related-h" href="/noticias/fondos-privados-de-pensiones/10157">Fondos Privados De Pensiones</a> </li>
                        <li>
                            <a class="ver-mas" href="https://www.dinero.com/tendencias"><span class="hide-for-small">Ver más</span> <span class="show-for-small"><span class="icon-plus2"></span></span></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="small-12 columns">
            <!--Ads -->
            <div id="Banner_970x250" class="publicidad Banner_970x250 hide-for-small">
                <script>AdsDisplay("Banner_970x250");</script>
            </div>
            <div id="Banner_Desplegable_974x30" class="publicidad Banner_Desplegable974x30 hide-for-small">
                <script>AdsDisplay("Banner_Desplegable_974x30");</script>
            </div>
            <!-- End Ads -->
        </div>
    </div>
    <div class="row">
        <div class="small-12 columns">
            <!--Ads -->
            <div id="Banner_Desplegable" class="publicidad Banner_Desplegable hide-for-small">
                <script type="text/javascript">AdsDisplay("Banner_Desplegable");</script>
            </div>
            
        </div>
    </div>
</header>

<!--Link Redenciones-->
<a id="divRedemciones" data-reveal-id="redencionesModal" href="/Modals/ModalRedenciones.html" data-reveal data-reveal-ajax="true"></a>

<div id="redencionesModal" class="reveal-modal medium" data-reveal>
    <h3>Ventana Modal</h3>
    <p>
        Este contenido se reemplaza via ajax por el del html externo.
    </p>
    <a class="close-reveal-modal">&#215;</a>
</div>

<div id="FueraDePagina_Mobile" class="publicidad">
    <script>AdsDisplay("FueraDePagina_Mobile");</script>
</div>
<script>
    var urlStorePagosHeader = 'http://store.dinero.com/?utm_campaign=SuscripcionPortales&utm_medium=referral&utm_source=dinero.com&utm_content=botonheader&utm_term=';
    $(document).ready(function ()
    {
        if ("" == "1")
            $("#divRedemciones").click();
    });
</script>
                <!-- End Header and Nav -->
                <!--Content-->
                
<input id="sourceInfo" name="sourceInfo" type="hidden" value="{url : &#39;http://www.dinero.com/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835&#39; , description : &#39;Item&#39; , id : 303835 , isPrinted : False}" /><input id="isArticle" name="isArticle" type="hidden" value="True" />

<!--SEO - Rich snippet markup-->

                <script type="application/ld+json">
                    {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://www.dinero.com/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835"
                    },
                    "headline": "Reducir jornada laboral le costar&#237;a al pa&#237;s hasta $72 billones al a&#241;o",
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://static.iris.net.co/dinero/upload/images/2018/12/11/265251_1.jpg",
                    "height": 800,
                    "width": 800
                    },
                    "datePublished": "10/16/2020 3:05:00 PM",
                    "dateModified": "10/16/2020 3:53:50 PM",
                    "author": {
                    "@type": "Organization",
                    "name": "Dinero"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "name": "dinero.com",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.dinero.com/img/logo-Dinero.png",
                    "width": 600,
                    "height": 60
                    }
                    },
                    "description": "En el Congreso de la Rep&#250;blica avanza un proyecto de ley que busca reducir la jornada laboral semanal de 48 horas a 36 horas. Seg&#250;n c&#225;lculos del Ministerio de Hacienda, por cada 16 horas que no se trabajan, el pa&#237;s pierde 0,2% del PIB (poco m&#225;s de $2 billones).
"
                    }
                </script> 







<div id="contentInfinite">
    <div class="titleContainer titleFixed fixed " style="display:none">
        <div class="row">
            <div class="small-12 columns hide-for-small">
                <div class="tittleShared">
                    <h2 class="tittleArticuloOpinion titleFixed left">
                        Reducir jornada laboral le costar&#237;a al pa&#237;s hasta $72 billones al a&#241;o
                    </h2>
                    <ul id="share-buttons" class="share-item inline-list right">
                        <li>
                            <!-- Facebook -->
                            <a class="fb-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Facebook');" rel="nofollow"><i class="icon-facebook2"></i></a>
                        </li>
                        <li>
                            <!-- Twitter -->
                            <a class="tw-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Twitter');" rel="nofollow"><i class="icon-twitter2"></i></a>
                        </li>
                        <li>
                            <!-- Google+ -->
                            <a class="li-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'LinkedIn');" rel="nofollow"><i class="icon-linkedin2"></i></a>
                        </li>
                        <li class="whatsapp" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Whatsapp');">
                            <!-- Whatsapp -->
                            <a id="wa-share_303835" href="whatsapp://send" data-text="Hola, quiero compartir este artículo contigo: " data-href="/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835" class="wa_btn wa_btn_s" style="display:none" rel="nofollow"></a>
                        </li>
                    </ul>
                </div>
                <div class="progress">
                    <span class="meter titleFixed" style="width: 0%"></span>
                </div>
            </div>
        </div>
    </div>
    
<div class="row">

</div>

<div id="divArticleRowContent" class="row content newArticle" item-id="303835" section-id="47" item-url="/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835">
	<div class=" small-12 columns">
		<!--Ads -->
		<div id="Banner_970x250_303835" class=" publicidad banner_970x250">
		</div>
		<div id="Banner_Desplegable_974x30_303835" class="publicidad Banner_Desplegable974x30">
		</div>
		<!-- End Ads -->
	</div>
	<!--Ads -->
	<div id="Layer" class="publicidad Layer hide-for-small">
		<script type="text/javascript">AdsDisplay("Layer");</script>
	</div>
	<div class="small-12 columns">



		<div class="row">
			<div class="small-12 columns">

					<h3 class="meta left"><a href="/seccion/economia/47" class="section-tag" itemprop="articleSection">EMPLEO</a><span class="date"> | 10/16/2020 3:05:00 PM</span></h3>

				<div class="redesOpinion redes right hide-for-small">
					<ul id="share-buttons" class="share-item inline-list">
						<li>
							<!-- Facebook -->
							<a class="fb-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Facebook');" rel="nofollow"><i class="icon-facebook2"></i></a>
						</li>
						<li>
							<!-- Twitter -->
							<a class="tw-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Twitter');" rel="nofollow"><i class="icon-twitter2"></i></a>
						</li>
						<li>
							<!-- Linkedin -->
							<a class="li-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'LinkedIn');" rel="nofollow"><i class="icon-linkedin2"></i></a>
						</li>
						<li class="whatsapp" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Whatsapp');">
							<!-- Whatsapp -->
							<a id="wa-share_303835" href="whatsapp://send" data-text="Hola, quiero compartir este artículo contigo: " data-href="https://www.dinero.com/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835" class="wa_btn wa_btn_s" style="display:none" rel="nofollow"></a>
						</li>
					</ul>
				</div>
				<div class="titleContainer">
					<div class="row">
						<div class="small-12 columns">
							<h1 class="tittleArticuloOpinion">
								Reducir jornada laboral le costar&#237;a al pa&#237;s hasta $72 billones al a&#241;o
							</h1>
							<p itemprop="description" class="intro">En el Congreso de la Rep&#250;blica avanza un proyecto de ley que busca reducir la jornada laboral semanal de 48 horas a 36 horas. Seg&#250;n c&#225;lculos del Ministerio de Hacienda, por cada 16 horas que no se trabajan, el pa&#237;s pierde 0,2% del PIB (poco m&#225;s de $2 billones).
</p>
							
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="large-12 columns">
				<a class="th related-news-th" href="https://static.iris.net.co/dinero/upload/images/2018/12/11/265251_1.jpg">
					<img class="article-image" src="https://static.iris.net.co/dinero/upload/images/2018/12/11/265251_1.jpg" title="Reducir jornada laboral le costar&#237;a al pa&#237;s hasta $72 billones al a&#241;o" alt="&#191;Qu&#233; efectos tiene reducir la jornada laboral en Colombia?">
					<small class="article-img-caption">
						<i class="icon-camera"></i>
						Reducir jornada laboral le costar&#237;a al pa&#237;s hasta $72 billones al a&#241;o
							<em>Foto: Conexi&#243;n Congreso</em>
					</small>
				</a>
				<div class="columns small-12 redes-mobile text-center">
					<div class="columns small-3 social-border"><a class="fb-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Facebook');" rel="nofollow"><i class="icon-facebook"></i></a></div>
					<div class="columns small-3 social-border"><a class="tw-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'Twitter');" rel="nofollow"><i class="icon-twitter"></i></a></div>
					<div class="columns small-3 social-border"><a class="li-shareAsync" onclick="ga('send', 'event', 'SocialNetworks', 'Share', 'LinkedIn');" rel="nofollow"><i class="icon-linkedin"></i></a></div>
					<div class="columns small-3"><a id="wa-share_303835" href="whatsapp://send?text=Hola,%20quiero%20compartir%20este%20artículo%20contigo: https://www.dinero.com/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835" rel="nofollow"><i class="icon-whatsapp"></i></a></div>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="small-12 medium-8 large-8 columns ContentArticuloOpinion">
				<div class="theiaStickySidebar">


						<div id="Banner_Mobile" class="publicidad Banner_Mobile show-for-small">
							<script type="text/javascript">AdsDisplay("Banner_Mobile");</script>
						</div>

					<!-- Alliance -->

					<div id="contentItem">
<p><span style="font-weight: 400;">El c&aacute;lculo del Ministerio de Hacienda se hace comparando los resultados de un trimestre normal con los del trimestre en el que cae <span style="color: #4a9c33;"><a href="https://www.dinero.com/noticias/semana-santa/3346" target="_blank" title="Semana Santa" style="color: #4a9c33;">Semana Santa</a></span>, pues son dos d&iacute;as laborales (jueves y viernes) en los que no se trabaja.</span></p>
<p><span style="font-weight: 400;">&ldquo;<strong>Cerca de 0,2% del PIB (poco m&aacute;s de $2 billones) en el trimestre es lo que pierden la econom&iacute;a y los trabajadores colombianos en el contexto de esos dos d&iacute;as de semana santa en los que no se trabaja y que con la jornada laboral actual son 16 horas&rdquo;</strong>, dijo el subdirector de Pol&iacute;tica Macro del <span style="color: #4a9c33;"><a href="https://www.dinero.com/noticias/ministerio-de-hacienda/386" target="_blank" title="Ministerio de Hacienda" style="color: #4a9c33;">Ministerio de Hacienda</a></span>, Daniel Wills.&nbsp;</span></p>
<p><span style="font-weight: 400; color: #4a9c33;">Lea tambi&eacute;n:<a href="https://www.dinero.com/economia/articulo/reducir-la-pobreza-en-colombia-necesita-una-reforma-laboral/303677" target="_blank" title=" El mercado laboral tambi&eacute;n es pieza clave para reducir la pobreza" style="color: #4a9c33;"> El mercado laboral tambi&eacute;n es pieza clave para reducir la pobreza</a></span></p>
<p><span style="font-weight: 400;">El c&aacute;lculo de Hacienda sugiere que <strong>por cada ocho horas de jornada laboral que se pierden en el trimestre, la econom&iacute;a deja de producir cerca de $1 bill&oacute;n. Teniendo en cuenta que el proyecto de ley reduce la <span style="color: #4a9c33;"><a href="https://www.dinero.com/noticias/jornada-laboral/8971" target="_blank" title="jornada laboral" style="color: #4a9c33;">jornada laboral</a></span> en 12 horas por semana, que son 48 horas al mes y 144 horas en el trimestre, la p&eacute;rdida econ&oacute;mica en un trimestre con una jornada laboral de 36 horas a la semana ser&iacute;a de $18 billones.</strong></span></p>
<p><strong>Si se multiplica el costo de $18 billones que vale el trimestre por los cuatro trimestres del a&ntilde;o, eso arroja que el valor y las p&eacute;rdidas de la econom&iacute;a colombiana con una jornada laboral de 36 horas ser&iacute;a de $72 billones por a&ntilde;o.</strong></p>
<p><span style="font-weight: 400;">Esto ocurrir&iacute;a si las compa&ntilde;&iacute;as al momento de reducir la jornada laboral no accedieran a nueva mano de obra para compensar esas horas en las que se dej&oacute; de producir.&nbsp;</span></p>
<p><strong>En la actualidad, y por ley, la duraci&oacute;n m&aacute;xima de una jornada laboral es de 48 horas a la semana y 8 horas diarias si se trabajan seis de los 7 d&iacute;as que tiene una semana. El proyecto de ley busca establecer que la duraci&oacute;n m&aacute;xima de la jornada ordinaria de trabajo sea de seis horas al d&iacute;a y de 36 horas a la semana.</strong></p>
<p><span style="font-weight: 400;">Los congresistas buscan con esta iniciativa dar mejor calidad de vida a la clase obrera del pa&iacute;s y fomentar la creaci&oacute;n de empleo por parte de las empresas. Sin embargo, expertos consideran que la iniciativa es contraproducente porque encarece el costo de contrataci&oacute;n en el pa&iacute;s.</span></p><div id='In_Text' class='in_text_articulo'><script>AdsDisplay('In_Text');</script> </div><div id='Link_In_Text' class='link_in_text_articulo'><script>AdsDisplay('Link_In_Text');</script> </div><center><div id='Robapagina_Mobile' class='robapagina contentPauta RobaPagina_mobile show-for-small'><script type='text/javascript'>AdsDisplay('Robapagina_Mobile');</script> </div></center><center><div id='cx_e6885562513379288bcfb014471d8c74a7c7dcdd' class='xsense-paywall-mrg'><script type='text/javascript'>AdsCxDisplayMobile('cx_e6885562513379288bcfb014471d8c74a7c7dcdd');</script> </div></center>
<p><span style="font-weight: 400;">&ldquo;<strong>A nuestro parecer, la iniciativa termina aumentando el costo laboral y perjudicando a los trabajadores informales y desempleados que hay en el pa&iacute;s y que son prioridad en este momento</strong>&rdquo;, dijo Wills en una sesi&oacute;n del Congreso donde se discut&iacute;a el proyecto.</span></p>
<p><span style="font-weight: 400;">De acuerdo con el Ministerio de Hacienda, incrementar el costo de contrataci&oacute;n laboral har&aacute; que las empresas generen menos empleos, fomentando as&iacute; la informalidad y el desempleo en el pa&iacute;s.</span></p>
<p><span style="font-weight: 400;">&ldquo;<strong>La mayor&iacute;a de los trabajadores de la econom&iacute;a colombiana son informales porque no tienen contratos laborales, son independientes, trabajan en el campo o simplemente no tienen una relaci&oacute;n formal. Esa poblaci&oacute;n desprotegida se perjudica cuando la regulaci&oacute;n laboral aumenta el costo de la mano de obra</strong>&rdquo;, dijo.&nbsp;</span></p>
<p><span style="font-weight: 400; color: #4a9c33;">Lea tambi&eacute;n:<a href="https://www.dinero.com/economia/articulo/gobierno-elimino-propuesta-de-quitar-a-empresas-aportes-a-salud-y-parafiscales/303789" target="_blank" title=" Gobierno elimin&oacute; propuesta de suprimir aportes a salud y parafiscales" style="color: #4a9c33;"> Gobierno elimin&oacute; propuesta de suprimir aportes a salud y parafiscales</a></span></p>
<p><span style="font-weight: 400;">El funcionario a&ntilde;adi&oacute; que lo que debe hacer el pa&iacute;s es lo contrario y fomentar la disminuci&oacute;n y reducci&oacute;n de los costos laborales para que las empresas generen menos empleos y as&iacute; se reduzcan tanto la informalidad como el desempleo.&nbsp;</span></p>
<p><span style="font-weight: 400;">&ldquo;Hay bastante evidencia que nos muestra que cuando las regulaciones van hacia reducir el costo laboral, caen la informalidad y la tasa de desempleo&rdquo;, dijo Wills.&nbsp;</span></p>
<p><span style="font-weight: 400;">Se espera que la Misi&oacute;n de Empleo que instal&oacute; el Gobierno nacional de recomendaciones para disminuir los costos laborales en el pa&iacute;s. Estas iniciativas deber&iacute;an ser recogidas por el Gobierno para presentarlas en una eventual reforma laboral que se prev&eacute; sea presentada el pr&oacute;ximo a&ntilde;o.</span></p>
<p><a class="googleDinero_news" href="https://news.google.com/publications/CAAqBwgKMIei_Qowrs30Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"></a></p>					</div>
					
					
					
					
					<div id="Banner_Mobile" class="publicidad Banner_Mobile show-for-small">
						<script type="text/javascript">AdsDisplay("Banner_Mobile");</script>
					</div>
					
					<div id="Nativead_Interes_Horizontal">
						<script type="text/javascript">AdsDisplay("Nativead_Interes_Horizontal")</script>
					</div>
				</div>
			</div>

			<div class="medium-4 large-4 columns sidebar">
				<div class="theiaStickySidebar">
						<div id="RobaPagina" class="Publicidad RobaPagina publicidad hide-for-small">
							<script type="text/javascript">AdsDisplay("RobaPagina");</script>
						</div>
						<div id="cx_c423452e37606faf5182c6fbd7b8e563bf0df1a8" class="hide-for-small xsense-paywall-mrg">
							<script type="text/javascript">AdsCxDisplayDesktop("cx_c423452e37606faf5182c6fbd7b8e563bf0df1a8");</script>
						</div><!--DESKTOP-->
					
    <div class="suggestedArticles wp2 ui floated animated fadeInUp">
        <h3 class="meta"><span class="section-tag">Noticias Relacionadas</span></h3>
        <h5 class="article-h"><a href="/economia/articulo/emitir-para-generar-empleo-sergio-fajardo/303593" class="article-h-link" target="_self">Emitir para generar empleo, la propuesta de Sergio Fajardo</a></h5>
        <img src="https://static.iris.net.co/dinero/upload/images/2017/12/20/253608_1.jpg" title="Emitir para generar empleo, la propuesta de Sergio Fajardo" alt="Emitir para generar empleo, la propuesta de Sergio Fajardo">
       
            <h5 class="article-h suggestedMore"><a href="/economia/articulo/colombia-tiene-el-desempleo-mas-alto-de-los-paises-de-la-ocde/303207" class="article-h-link " target="_self">Colombia, el pa&#237;s de la Ocde con el desempleo m&#225;s alto durante agosto</a></h5>
            <h5 class="article-h suggestedMore"><a href="/economia/articulo/gobierno-elimino-propuesta-de-quitar-a-empresas-aportes-a-salud-y-parafiscales/303789" class="article-h-link " target="_self">Gobierno elimin&#243; propuesta de suprimir aportes a salud y parafiscales</a></h5>
    </div>

					
					
    <div class="suggestedArticles">
        <h3 class="meta"><span class="section-tag">Lo más leido</span></h3>
            <h5 class="article-h suggestedMore"><a href="/pais/articulo/ofertas-de-empleo-en-colombia-prosperidad-social-habilito-1397-vacantes/303573" class="article-h-link " target="_self">Prosperidad Social abri&#243; convocatoria para 1.397 puestos de trabajo</a></h5>
            <h5 class="article-h suggestedMore"><a href="/pais/articulo/ofertas-de-empleo-en-colombia-prosperidad-social-habilito-1397-vacantes/303573" class="article-h-link " target="_self">Prosperidad Social abri&#243; convocatoria para 1.397 puestos de trabajo</a></h5>
            <h5 class="article-h suggestedMore"><a href="/empresas/articulo/regreso-de-betty-la-fea-y-pedro-el-escamoso-a-la-tv-colombiana/303621" class="article-h-link " target="_self">&#191;Por qu&#233; la TV colombiana compite con novelas de hace 20 a&#241;os?</a></h5>
    </div>


						<div id="Boton_300x100_2" class="Publicidad RobaPagina publicidad hide-for-small">
							<script type="text/javascript">AdsDisplay("Boton_300x100_2");</script>
						</div>

					
					
<script>
    $(function () {
        loadWidgetVideo(); 
        $(".single-item").slick({
            dots: true,
            infinite: true,
            slidesToShow: 1,
            slidesToScroll: 1,
            arrows: false
        });
    });
</script>

				</div>
			</div>

		</div>

	</div>


	<div class="row" id="comentariosOpinion">
		<div class="large-12 columns">
			<section class="ac-container btComentariosOpinion">
				<input id="ac-303835" name="accordion-303835" class="chckComments" type="checkbox" />
				<label id="labelComentarios" for="ac-303835">COMENTARIOS</label>
				<article class="ac-small">
					<!-- Comentarios -->
					<div id="CommentsSection">
						<div id="commentsState_303835"></div>
						
						<div id="DisplayComments_303835">
						</div>
					</div>

				</article>
			</section>
		</div>
	</div>
	<nav id="pagination">
		<a href=""></a>
	</nav>
	<div class="small-12 columns">
			<div class="row">
				<div class="large-12 columns">
					<div class="tagsOpinion">
						<span class="tittleTagsOpinion">TEMAS RELACIONADOS</span><img class="flechaOpinion" src="/img/flechaTagsOpinion.svg" width="9px">
						<ul class="inline-list article-tags">
							
    <ul class="inline-list article-tags">
        <li class="article-tags-icon">
            <i class="icon-tag"></i>
        </li>
            <li>
                <a href="/noticias/ministerio-de-hacienda/386">Ministerio De Hacienda</a>
            </li>
            <li>
                <a href="/noticias/jornada-laboral/8971">Jornada Laboral</a>
            </li>
            <li>
                <a href="/noticias/soluciones-para-el-desempleo/18992">Soluciones Para El Desempleo</a>
            </li>
            <li>
                <a href="/noticias/desempleo-por-covid-19/15894">Desempleo Por Covid-19</a>
            </li>
    </ul>




						</ul>
					</div>
				</div>
			</div>
	</div>

	
	
<div id="TaboolaPublicidad_303835">
	<div id="taboola-below-article-thumbnails-303835">
	</div>
</div>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({mode:'thumbnails-a', container: 'taboola-below-article-thumbnails-303835', placement: 'Below Article Thumbnails', target_type: 'mix'});
    _taboola.push({article:'auto', url:'https://www.dinero.com/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835'});
</script>

</div>
<script>
    $(document).ready(function () {
        if (navigator.userAgent.indexOf('Android') > -1) {
            $('.md-modal').css('position', 'fixed');
        }
        if (($('.md-modal').hasClass('md-show') && jQuery.browser.mobile) || ($('.md-modal').hasClass('md-show') && navigator.userAgent.indexOf('Mac') > -1 && navigator.userAgent.indexOf('Mobile') > -1)) {
            $('#divArticleRowContent').hide();
        }
        else {
            $('#divArticleRowContent').show();
        }       
        //AdsCxStaticDisplay();
    });
</script>
<script type="text/javascript">     
    paywallMeteredTrackPrintedEvents('0');
    var utmPaywallMeteredLastParams = '0' + '_' + 'Econom&#237;a' + '_' + '303835';   
    showPaywallFacebookMetered();
</script>
</div>

<div class="row content" id="newArticleFooter">
    <div class="small-12 columns">
        <div id="PauteFacil" class="pauteFacilOpinion hide-for-small">

            <div class="row">
    <div class="small-12 columns">
        <div id="20" style="float:left;width:100%">
            <div id="Nativead_Interes_Horizontal">
                <script type="text/javascript">AdsDisplay("Nativead_Interes_Horizontal")</script>
            </div>
            <!-- Recs&ads widget start -->
            <!-- Recs will be inserted just before this div -->
            
            <!-- Recs&ads widget end -->
        </div>
    </div>
</div>

        </div>

            <div id="Nativead_Interes_Mobile">
                <script type="text/javascript">AdsDisplay("Nativead_Interes_Mobile")</script>
            </div>

        <!-- Ultimas Noticias-->
        


<div class="row ultimasNoticias">
    <div class="large-12 columns">
        <h2>Últimas noticias</h2>
		<ul id="ul_UltimasNoticias" class="small-block-grid-1 medium-block-grid-2 large-block-grid-3 ContentUltimasNoticias">
				<li  id="Contenido_li_0">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/economia/articulo/recaudo-tributario-de-la-dian-colombia-en-septiembre-de-2020/303852"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2020/6/3/287568_1.jpg" alt="Recaudo tributario de Colombia baj&#243; 15,3% en septiembre" width="100%"></a></div>
						<h3><a href="/economia/articulo/recaudo-tributario-de-la-dian-colombia-en-septiembre-de-2020/303852">Recaudo tributario de Colombia baj&#243; 15,3% en septiembre</a></h3>
						<a href="/economia/articulo/recaudo-tributario-de-la-dian-colombia-en-septiembre-de-2020/303852"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
					<li id="li_Banner_UltimasNoticias">
						<div id='Banner_UltimasNoticias' class="hide-for-small">
							<script>
								AdsDisplay('Banner_UltimasNoticias');
							</script>
						</div>

					</li>
				<li  id="Contenido_li_1">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2018/12/11/265251_1.jpg" alt="Reducir jornada laboral le costar&#237;a al pa&#237;s hasta $72 billones al a&#241;o" width="100%"></a></div>
						<h3><a href="/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835">Reducir jornada laboral le costar&#237;a al pa&#237;s hasta $72 billones al a&#241;o</a></h3>
						<a href="/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
				<li  id="Contenido_li_2">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="https://especiales.dinero.com/revista-dinero-edicion-600-transformacion-digital-colombiana/"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2020/10/16/303841_1.jpg" alt="Edici&#243;n 600: Transformaci&#243;n digital a la colombiana" width="100%"></a></div>
						<h3><a href="https://especiales.dinero.com/revista-dinero-edicion-600-transformacion-digital-colombiana/">Edici&#243;n 600: Transformaci&#243;n digital a la colombiana</a></h3>
						<a href="https://especiales.dinero.com/revista-dinero-edicion-600-transformacion-digital-colombiana/"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
				<li  id="Contenido_li_3">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/economia/articulo/como-garantizar-la-autosuficiencia-de-gas-en-colombia/303847"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2020/9/15/300170_1.jpg" alt="Nuevas obras de gas traer&#237;an inversiones al pa&#237;s por US$800 millones" width="100%"></a></div>
						<h3><a href="/economia/articulo/como-garantizar-la-autosuficiencia-de-gas-en-colombia/303847">Nuevas obras de gas traer&#237;an inversiones al pa&#237;s por US$800 millones</a></h3>
						<a href="/economia/articulo/como-garantizar-la-autosuficiencia-de-gas-en-colombia/303847"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
				<li  id="Contenido_li_4">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/pais/articulo/que-posicion-ocupa-colombia-en-el-indice-de-gobierno-digital-de-la-ocde/303793"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2020/10/6/302596_1.jpg" alt="Colombia es tercera en el &#205;ndice de Gobierno Digital de la OCDE" width="100%"></a></div>
						<h3><a href="/pais/articulo/que-posicion-ocupa-colombia-en-el-indice-de-gobierno-digital-de-la-ocde/303793">Colombia es tercera en el &#205;ndice de Gobierno Digital de la OCDE</a></h3>
						<a href="/pais/articulo/que-posicion-ocupa-colombia-en-el-indice-de-gobierno-digital-de-la-ocde/303793"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
				<li  id="Contenido_li_5">
					<div class="panelUltimasNoticias">
						<div class="mascaraUltimasNoticias"><a href="/pais/articulo/quien-compro-la-concesion-briceno---tunja---sogamoso-/303800"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/2020/10/16/303798_1.jpg" alt="Fondo australiano Macquaire acuerda compra del proyecto Brice&#241;o-Tunja-Sogamoso" width="100%"></a></div>
						<h3><a href="/pais/articulo/quien-compro-la-concesion-briceno---tunja---sogamoso-/303800">Fondo australiano Macquaire acuerda compra del proyecto Brice&#241;o-Tunja-Sogamoso</a></h3>
						<a href="/pais/articulo/quien-compro-la-concesion-briceno---tunja---sogamoso-/303800"> <div class="leaMas"><span>LEA MÁS</span><img src="/img/plus.svg" class="plusOpinion"></div></a>
					</div>
				</li>
		</ul>
    </div>
</div>

<script>
	$(document).ready(function () {
		var validActive = document.getElementById("Banner_UltimasNoticias").outerHTML

		if (validActive.length > 148) {
			$('#Contenido_li_5').last().remove();
		} else {
			$('#ul_UltimasNoticias').find("#li_Banner_UltimasNoticias").remove();
		}
	});
</script>


        <!-- Edicion Impresa -->
       


    <div class="row EdImpresa" data-equalizer data-equalizer-mq="large-up">
        <div class="small-6 large-3 columns" data-equalizer-watch>
            <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.iris.net.co/dinero/upload/images/edition/Portada-600.jpg">
        </div>
        <div class="small-6 large-9 columns" data-equalizer-watch>
            <h3 class="NoEdicion">EDICIÓN 600</h3>
            <span class="TittlePortada">PORTADA</span>
            <h4 class="Portada">As&#237; ha sido la transformaci&#243;n digital a la colombiana</h4>
            <p class="hide-for-small">
                Cada vez m&#225;s empresas cambian su forma de hacer negocios para sacarle provecho a la tecnolog&#237;a, pero el pa&#237;s a&#250;n sigue rezagado en los preparativos para la cuarta revoluci&#243;n industrial. Conozca algunos casos excepcionales que demuestran que Colombia s&#237; ha evolucionado.
            </p>
            <div class=" btsPortada">
                <div class="contentBt"> <a target="_blank" href="https://store.dinero.com?utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=dinero.com&amp;utm_content=botonopinion&amp;utm_term=" rel="nofollow" class="bt Suscribase">SUSCRÍBASE</a> </div><div class="contentBt"><a href="" class="bt EdImpresa">VEA LA EDICIÓN IMPRESA</a></div>
            </div>
        </div>
    </div>

    </div>
</div>
<script src="/Scripts/waypoints.min.js"></script>
<script src="/Scripts/theia-sticky-sidebar.js"></script>


<input id="itemId" name="itemId" type="hidden" value="303835" />
<input id="siteId" name="siteId" type="hidden" value="2" />

<script>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</script>
                <!--Banner counter-->
                <div id="divContentBannerMeteredPaywall" class="row.collapse contador" style="position: fixed;bottom: 0; width: 100%;z-index:100000;transition: transform 800ms;visibility:hidden;">
    <div class="wrap-collabsible">
        <input id="collapsible" class="toggle" type="checkbox">
        <label id="lblBannerMeteredCollapsibleToggle" for="collapsible" class="lbl-toggle">
            <img style="z-index:1;" class="icono-dinero-mobile" src="/img/paywall/icono-dinero.png">
            <div class="row bloq-articulo-header">
                <div id="divBannerHeader1" class="large-4 medium-4 small-11 columns header-txt">
                    <p>Lo invitamos a suscribirse a </p>
                    <img src="/img/logo-dinero-w.svg" class="imageBannerHeader1">
                </div>               
                <div class="large-4 medium-4 small-1 columns header-txt1 divBannerHeader2Padding">
                    <div id="divBannerHeader2">
                        <strong><span id="spnBannerHeader2" style="color:#fcbb07;"></span> <span id="spnBannerHeader21"></span></strong> <span id="spnBannerHeader22"></span>
                    </div>
                </div>               
                <div id="divBannerHeader3" class="large-4 medium-4 small-1 columns-p columns" style="text-align:right;">
                    <a onclick="javascript: paywallMeteredTrackEvents('metered_iniciesesion');" href="/User/LoginMetered" class="btn btn-IngreseAqui">¿Ya es suscriptor? <strong>Ingrese aquí</strong></a>
                    <div style="display:inline;"><img class="img-contador" id="imgBannerMeteredAction" src="/img/arrow-collapse.svg" /></div>
                </div>
            </div>
        </label>
        <div id="divBannerMeteredCollapsibleContent" class="collapsible-content">
            <a onclick="javascript: paywallMeteredTrackEvents('metered_iniciesesion');" href="/User/LoginMetered" class="btn btn-IngreseAqui-mobile">¿Ya es suscriptor? <strong>Ingrese aquí</strong></a>
            <div class="content-inner">
                <div class="backgroundBannerMetered">
                    <div class="row contador">
                        <div class="large-1 medium-1 columns" style="padding: 0">
                            <img class="icono-dinero" src="/img/paywall/icono-dinero.png">
                        </div>
                        <div class="large-4 medium-11 columns ">
                            <p>
                                <div id="divBackgroundBannerMeteredText1">Bienvenido a <strong>Dinero.com</strong>, disfrute<br></div>
                                <span class=""><strong><span id="paywallMeteredBannerQuota"></span> artículos gratuitos en el mes</strong></span>
                            </p>
                            <ol id="olProgressBannerMetered" class="progress-c">
                                <li class="is-complete" data-step="">
                                </li>
                                <li class="is-active" data-step="">
                                </li>
                                <li data-step="" class="progress__last is-complete">
                                </li>
                            </ol>
                        </div>
                        <div class="large-7 columns contador-beneficios">
                            <div class="columns large-7 medium-7">
                                <span><em>Acceda sin restricciones</em></span>
                                <p>a todos nuestros contenidos digitales</p>
                            </div>
                            <div class=" large-5 medium-5 columns">
                                <div>
                                    <a onclick="javascript: paywallMeteredTrackEvents('metered_suscribase');" href="javascript:urlMeteredReturn('https://store.dinero.com?utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=dinero.com&amp;utm_content=boton_despegable_inf&amp;utm_term=')" class="btn btn_Suscribase">Suscríbase ahora</a>

                                </div>
                            </div>
                            <div class="large-12 medium-12 columns beneficios-metered">
                                <ul>
                                    <li><i class="icon-checked"></i> Acceso ilimitado a todo el contenido en <strong>Dinero.com</strong></li>
                                    <li><i class="icon-checked"></i> Acceso a la app Revista Dinero para <strong>Android y iOS</strong></li>
                                    <li>
                                        <i class="icon-checked"></i> Disfrutará <strong>beneficios exclusivos adicionales por ser suscriptor</strong>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="large-6 columns contador-beneficios-mobile">
                            <div class="columns large-7 medium-7">
                                <p>Si desea</p>
                                <span><em>acceder sin restricciones</em></span>
                                <p>a todos nuestros contenidos digitales</p>
                                <img src="/img/paywall/arrow-down.png">
                            </div>
                            <div class=" large-5 medium-5 columns">
                                <div>
                                    <a onclick="javascript: paywallMeteredTrackEvents('metered_suscribase');" href="javascript:urlMeteredReturn('https://store.dinero.com?utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=dinero.com&amp;utm_content=boton_despegable_inf&amp;utm_term=')" class="btn btn_Suscribase">Suscríbase ahora</a>
                                </div>
                            </div>
                        </div>

                        <div class="large-6 columns collapsable-beneficios">
                            <!-- collapsable mobile -->
                            <div id="divCollapsibleMobile" class="wrap-collabsible">
                                <input id="collapsible-mobile" class="toggle-mobile" type="checkbox">
                                <label id="lblCollapsibleMobile" for="collapsible-mobile" class="lbl-toggle-mobile">
                                    <div class="row bloq-articulo-header">
                                        <p><em>Conozca los beneficios </em></p>
                                        <div style="display:inline">
                                            <img id="imgBannerMeteredAction2" class="img-contador" src="/img/arrow-collapse-gray.svg" />
                                        </div>
                                    </div>
                                </label>
                                <div id="divContentCollapsibleMobile" class="collapsible-content-mobile">
                                    <div class="content-inner-mobile">
                                        <div class="row contador">
                                            <div class="large-6 columns contador-beneficios-mobile">
                                                <div class="large-12 medium-12 columns beneficios-metered">
                                                    <ul>
                                                        <li><i class="icon-checked"></i> Acceso ilimitado a todo el contenido en <strong>Dinero.com</strong></li>
                                                        <li><i class="icon-checked"></i> Acceso a la app Revista Dinero para <strong>Android y iOS</strong></li>
                                                        <li>
                                                            <i class="icon-checked"></i> Disfrutará <strong>beneficios exclusivos adicionales por ser suscriptor</strong>
                                                        </li>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- fin collapsable -->
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">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</script>
                                
                <div id="divPaywallFacebook" style="text-align:center;" class="reveal-modal" data-reveal aria-labelledby="firstModalTitle" aria-hidden="true" role="dialog" data-options="close_on_background_click:false;close_on_esc:false;">
    <div id="divPaywallFacebookContent" style="width:100%;height:800px;overflow:scroll; -webkit-overflow-scrolling: touch;"></div>
</div>                
                <!-- Footer -->
                
                <div id="Footer"></div>
            </section>
            <a class="exit-off-canvas"></a>
        </div>
    </div>
    <script src="/Scripts/Site/FBConnect.js"></script>
<script src="/Scripts/Site/GoogleConnect.js"></script>
<script src="/Scripts/Site/Comments.js"></script>
<script src="/Scripts/Site/Accounts.js"></script>
<script src="/Scripts/SocialNetworks/SocialNetworks.js"></script>
<script src="/Scripts/AjaxList.js"></script>

    
    <div class="md-modal md-effect-16 animated" id="modalLoginPrinted">
        <div class="md-content">
            <a href="#" id="lnkCloseModalLoginPrinted" class="backHomeLnk"><i class="icon-cross2 md-close" data-modalid="modalLoginPrinted"></i></a>
            <div class="sesionPaywall">
                <div class="row form-login">
                    <div class="medium-12 columns login-mail logm2">
                        <!--title-->
                        <p id="pModalLoginPrintedTitle" class="title">INICIAR SESIÓN</p>
                        <!-- form login -->
                        <form id="frmBlockingPrintedEditionLogin">
                            <div class="redesPaywall">
                                <div id="divTransparente" style="display:none;"></div>
                                <a href="javascript:fbLoginOnClick(300407641282);" class="">
                                    <div class="btn login-facebook">
                                        <span><i class="icon-facebook"></i> Facebook</span>
                                    </div>
                                </a>
                                <a id="signinButton2" href="javascript:void(0);" class="signinButton">
                                    <div class="btn login-google redesModalLogin google">
                                        <span> <i class="icon-googleplus2"></i> Google +</span>
                                    </div>
                                </a>
                            </div>
                            <!--Login normal -->
                            <div class="ingresoCuenta">
                                <p>o ingrese con su cuenta de Dinero.com</p>
                                <div class="groupPaywall">
                                    <input class="inputForm mailInput" type="email" id="userLoginPay" required><span class="highlight"></span><span class="bar"></span>
                                    <label id="lblUserLoginPay" class="labelForm">Correo electrónico<sup>*</sup></label>
                                </div>
                                <div class="groupPaywall passwordForm">
                                    <input class="inputForm" type="password" id="passwordLoginPay" required><span class="highlight"></span><span class="bar"></span>
                                    <label class="labelForm">Contraseña<sup>*</sup></label>
                                </div>
                                <div class="row boxRF">
                                    <div class="small-12 columns Contra right">
                                        <a class="olvidoContrasena" data-reveal-id="mensajeModal" href="/Modals/ModalForgotPassword.html" data-reveal="" data-reveal-ajax="true">Olvide mi contraseña</a>
                                    </div>
                                </div>
                                <button type="button" class="btnModal btn-5 btn-5a icon-login btn-sesion" onclick="javascript:GetUserFromLogin('userLoginPay','passwordLoginPay','MessageLoginUserPay');"><span>INICIAR SESIÓN</span></button>
                                <div class="alertBoxModal-2" id="MessageLoginUserPay"></div>
                                <p class="copyPaywall">No tengo una cuenta. <a href="javascript:openModalRegister()" class="register"><strong>REGISTRARME </strong></a></p>
                             
                               
                                <div class="optionCheck padCheckS">
                                    <input id="chkTermns" type="checkbox" checked><label class="checkRegister" for="remember">
                                        <a data-reveal-ajax="true" data-reveal="" href="/Modals/ModalPolicies.html" data-reveal-id="ajaxModal" class="footer-p related-link">Acepto los <strong>términos &amp; condiciones</strong>, <strong>aviso de privacidad </strong>y autorizo la <strong>política de Tratamiento de Datos Personales</strong> que informa su finalidad.</a>
                                    </label>
                                </div>
                                <div class="alertBoxModal" id="MessageLoginUserSocial"></div>
                            </div>
                          
                        </form>
                        <!-- end form login -->
                        
                    </div>
                </div>
                <!-- registro -->
          
                <!-- fin banner infoAlert -->
            </div>
        </div>
    </div>
    <!--********************** Registro Paywall *****************************-->
    <div class="md-modal md-effect-16" id="modalRegisterPaywall">
        <div class="md-content">
            <div class="registerPaywall">
                <a href="javascript:openLoginModal()" class="back-modal">
                    <i class="icon-reply"></i>
                </a>
                <p><strong>Queremos conocerlo un poco,</strong><br><span class="text-y">cuéntenos acerca de usted:</span></p>
                <div class="row form-document">
                    <div class="medium-12 columns document-ID end">
                        <!-- form login -->
                        <form>
                            <div class="groupPaywall">
                                <input id="pay-name" required class="inputForm" type="text"><span class="highlight"></span><span class="bar"></span>
                                <label class="labelForm">Nombre <sup>*</sup></label>
                            </div>
                            <div class="groupPaywall">
                                <input id="pay-lastname" required class="inputForm" type="text"><span class="highlight"></span><span class="bar"></span>
                                <label class="labelForm">Apellido <sup>*</sup></label>
                            </div>
                            <div class="groupPaywall">
                                <input id="pay-email" required class="inputForm email mailInput" type="email"><span class="highlight"></span><span class="bar"></span>
                                <label class="labelForm">Correo electrónico <sup>*</sup></label>
                            </div>
                            <div class="groupPaywall">
                                <input id="pay-password" required class="inputForm" type="password"><span class="highlight"></span><span class="bar"></span>
                                <label class="labelForm">Contraseña <sup>*</sup></label>
                            </div>
                        </form>
                        <div class="optionCheck">
                            <input id="chkTermns1" type="checkbox" checked><label class="checkRegister" for="remember">
                                <a data-reveal-ajax="true" data-reveal="" href="/Modals/ModalPolicies.html" data-reveal-id="ajaxModal" class="checkRegister">Acepto los <strong>términos &amp; condiciones</strong>, <strong>aviso de privacidad </strong>y autorizo la <strong>política de Tratamiento de Datos Personales</strong> que informa su finalidad.</a>
                            </label>
                        </div>                        
                        <div class="optionCheck">
                            <input id="chkNewsletter1" type="checkbox" checked><label class="checkRegister" for="remember">Quiero recibir las últimas noticias más importantes.</label>
                        </div>

                    </div>
                </div>
                <!-- registro -->
                <div class="row">
                    <div class="medium-12 columns">
                        <button id="pay-btnsubmit" type="button" onclick="javascript: AddUserFormRegister('pay-name','pay-lastname','pay-email','pay-password','chkTermns1','chkNewsletter1','pay-btnsubmit','pay-message',true)" class="btnModal btn-5 btn-5a icon-user-add btn-sesion"> <span>REGISTRARME</span></button>
                        <div class="alertBoxModal" id="pay-message"></div>
                        <!-- Home page -->
                        <p class="homeLinkP"><a href="/" class="homeLinkPaywall">Volver a la página de inicio</a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- ********************** Confirmación de correo  **********************************-->
    <div class="md-modal md-effect-16" id="modalemailConfirmation">
        <div class="md-content">
            <div class="emailConfirmation">
                <input id="conf-firstName" type="hidden" value="" hidden />
                <input id="conf-email" type="hidden" value="" hidden />
                <input id="conf-token" type="hidden" value="" hidden />
                <h2 class="nameUser" id="conf-divName">Maria,</h2>
                <p class="verificacionCorreo" id="conf-meesage">Gracias por registrarse en DINERO Para finalizar el proceso, por favor valide su correo a través del enlace que enviamos a:</p>
                <div class="userActiveVerficacion" id="conf-divEmail">correo@123.com</div>
                <div class="row">
                    <div class="large-12 columns ">
                        <div class="contentRedesModal">
                            <div class="small-12 columns">
                                <a class="linkModal" href="javascript: openModalRegister();">CAMBIAR CORREO</a>
                                <a class="linkModal" href="javascript: sendMailPrintedActivation();">REENVIAR CORREO</a><br />
                                <button type="button" class="btnModal btn-5 btn-5a icon-checkmark" onclick="PaywallMeteredSpecialsRedirect()"><span>ACEPTAR</span></button>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 <!-- ********************** FIN Confirmación de correo  **********************************-->
        <!-- ********************** validacion de correo  **********************************-->
    <div class="md-modal md-effect-16" id="modalemailvalidation">
        <div class="md-content">
            <div class="emailConfirmation">
                <h2 class="nameUser" id="validationDivName">Maria,</h2>
                <p class="verificacionCorreo" id="validationDivMessage">su cuenta aun no ha sido activada para poder leer el contenido de la edición impresa. Por favor valide su correo a través del enlace que enviamos a:</p>
                <div class="userActiveVerficacion" id="validationDivEmail">correo@123.com</div>
                <div class="row">
                    <div class="large-12 columns ">
                        <div class="contentRedesModal">
                            <div class="small-12 columns">
                                <button id="validationBtn" type="button" class="btnModal btn-5 btn-5a icon-mail"><span>Enviar de nuevo</span></button>
                                <p class="homeLinkP"><a href="/" class="homeLinkPaywall">Volver a la página de inicio</a></p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
 <!-- ********************** FIN validacion de correo  **********************************-->
<div class="md-modal md-effect-16 suscriptionPaywall animated fadeIn" id="modalPaywallStore">
    <div class="md-content">
        <div class="goHome">
            
            <a href="/" class="backHomeLnk btn-home"><i class="icon-house"></i></a>
        </div>
       
        <script>    
            var tokenLogin = readCookie('tokenLogin');
            var urlModalHomeStore = "";
            var urlBotonSuscribasePaywallPopup = "";
            if (tokenLogin != null) {
                //validar si es especial para cargar las variables del frame y del store
                var urlToReturnPaywallMetered = PaywallMeteredSpecialsGetUrlToReturn();
                urlBotonSuscribasePaywallPopup = "https://store.dinero.com/?id=2&Token=" + tokenLogin + "&urlReturn=" + urlToReturnPaywallMetered + "?utm_campaign=SuscripcionPortales&utm_medium=referral&utm_source=dinero.com&utm_content=boton_popup_paywall&utm_term=";
                urlModalHomeStore = "https://store.dinero.com/?id=2&Token=" + tokenLogin + "&urlReturn=" + urlToReturnPaywallMetered;
            }
        </script>
    </div>
</div>
<div class="alertMod hide" id="modalSubscriptionCodeAlert">
    <div class="row">
        <div class="accordion alertAccordion" data-accordion id="subscriptionAccordion">
            <div class="accordion-navigation">
                <a id="aArrowDownAccordion" href="#noSuscription" class="arrowDownAccordion"><i class="icon-arrow-down7"></i></a>
                <div id="noSuscription" class="content active">
                    <div class="row">
                        <div class="large-5 columns blueBack">
                        
                            <div class="copy-alert">
                                Su código de suscripción no se encuentra activo.
                            </div>
                        </div>
                        <div class="large-7 columns normalBack">
                            <div class="row">
                                <div class="medium-4 columns">
                                    <select id="lstDocumentBottom">
                                        <option value="CC">Cédula de ciudadania</option>
                                        <option value="CE">Cédula de extranjería</option>
                                        <option value="NIT">NIT</option>
                                        <option value="PS">Pasaporte</option>
                                        <option value="TI">Tarjeta de identidad</option>
                                        <option value="RC">Registro Civil</option>
                                        <option value="5">Código de suscripción</option>
                                    </select>
                                </div>
                                <div class="medium-5 columns">
                                    <form action="">
                                        <div class="groupPaywall">
                                            <input class="inputForm" type="number" id="txtNumberSubscriptionValidation" required><span class="highlight"></span><span class="bar"></span>
                                            <label class="labelForm">Número</label>
                                            <img src="/img/paywall/pen.svg" class="penEditor" alt="">
                                        </div>
                                    </form>
                                </div>
                                <div class="medium-3 columns">
                                    <button type="button" class="btn-sesion" id="btnValidateSubscriptionById">Enviar</button>
                                </div>
                            </div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
            $(document).ready(function () {
                $('#aArrowDownAccordion').click(function () {
                    if ($('#noSuscription').is(":visible")) {
                        $('#noSuscription').hide();
                    }
                    else {
                        $('#noSuscription').show();
                    }
                });
            });
</script>
    <div class="md-overlay"></div>
    <script>        
        GoogleConnectInit("signinButton2");
        function openLoginModal() {
            $("#modalemailConfirmation").removeClass("md-show");
            $("#modalRegisterPaywall").removeClass("md-show");
            $("#modalLoginPrinted").addClass("md-show");
            closeModalLoginPrinted();

        }
        function openModalRegister() {
            $("#modalemailConfirmation").removeClass("md-show");
            $("#modalLoginPrinted").removeClass("md-show");
            $("#modalRegisterPaywall").addClass("md-show");
        }
        $(document).ready(function () {
            flowPrintedEdition(false);
        });
        $(".md-").click(function () {
            $("#"+$(this).data("modalid")).removeClass("md-show");
        });
        $('#modalLoginPrinted').keypress(function (event) {
            if (event.which == 13) {
                GetUserFromLogin('userLoginPay', 'passwordLoginPay', 'MessageLoginUserPay');
            }
        });
        $("#frmBlockingPrintedEditionLogin").submit(function (e) {
            e.preventDefault();
        });
        $(document).ready(function () {
            if (!$('#chkTermns').is(':checked')) {
                $("#MessageLoginUserSocial").html('<div class="column"><div id="valInfoLoginSocial" data-alert class="alert-box warning">Debe aceptar los términos & condiciones.<a href="javascript:closeMessage(\'valInfoLoginSocial\');" class="close">&times;</a></div></div>');
                $('#divTransparente').show();
            }
            $('#chkTermns').click(function () {
                if (!$(this).is(':checked')) {
                    $("#MessageLoginUserSocial").html('<div class="column"><div id="valInfoLoginSocial" data-alert class="alert-box warning">Debe aceptar los términos & condiciones.<a href="javascript:closeMessage(\'valInfoLoginSocial\');" class="close">&times;</a></div></div>');
                    $('#divTransparente').show();
                }
                else {
                    closeMessage('valInfoLoginSocial');
                    $('#divTransparente').hide();
                }
            });
            $('#chkTermns1').click(function () {
                if ($(this).is(':checked')) {
                    enableButton('pay-btnsubmit');
                    closeMessage('valInfoLogin');
                }
            });
            $('#userLoginPay').on('blur', function () {
                if ($(this).val().indexOf('@') <= -1 && $(this).val() !== '') {
                    $('#lblUserLoginPay').css('top', '-19px').css('left', '0px');
                }
                else if ($(this).val() !== '') {
                    $('#lblUserLoginPay').css('top', '-19px');
                }
                else {
                    $('#lblUserLoginPay').css('top', '');
                }
            });
        });
    </script>

    <script>
        GetUserByToken();
    </script>
    <script>
        $(document).foundation();

        $(document).ready(function () {
            $('.sliderNews').slick({
                centerMode: true,
                centerPadding: '60px',
                slidesToShow: 3,
                responsive: [
                    {
                        breakpoint: 768,
                        settings: {
                            arrows: false,
                            centerMode: true,
                            centerPadding: '40px',
                            slidesToShow: 3
                        }
                    },
                    {
                        breakpoint: 480,
                        settings: {
                            arrows: false,
                            centerMode: true,
                            centerPadding: '40px',
                            slidesToShow: 1
                        }
                    }
                ]
            });
            $('.sliderNewsSections').slick({
                dots: true,
                infinite: true,
                speed: 300,
                slidesToShow: 1,
                arrows: false,
            });
            var paywallDataRefreshDate;
            if (document.location.href.indexOf('paywallsuscriptor') > 0) {
                paywallDataRefreshDate = new Date();
                var paywallDataRefreshDate = new Date();
                var paywallDate = paywallDataRefreshDate.getDate();
                var paywallMonth = paywallDataRefreshDate.getMonth();
                var paywallYear = paywallDataRefreshDate.getFullYear();
                localStorage.setItem("PaywallDataRefresh", paywallDate.toString() + '-' + paywallMonth.toString() + '-' + paywallYear.toString());
            }
            else if (localStorage.getItem("PaywallDataRefresh") === null || localStorage.getItem("PaywallDataRefresh") === 'undefined') {
                paywallDataRefreshDate = new Date();
                paywallDataRefreshDate.setDate(paywallDataRefreshDate.getDate() + 1);
                var paywallDate = paywallDataRefreshDate.getDate();
                var paywallMonth = paywallDataRefreshDate.getMonth();
                var paywallYear = paywallDataRefreshDate.getFullYear();
                localStorage.setItem("PaywallDataRefresh", paywallDate.toString() + '-' + paywallMonth.toString() + '-' + paywallYear.toString());
            }
        });
    </script>
    <script>
        $(document).ready(function () {
            $("#slide").click(function () {
                $(".hiddenContent").css("display", "block");
                $(".top-bar-section").toggleClass("moveTopBar", "slow");
                $(this).toggleClass("active");
            });


            offset = $('.contentTopMenu').offset();
            $(window).scroll(function () {
                var scrollTop = $(window).scrollTop();

                if (offset.top < scrollTop) {
                    $('.contentTopMenu').addClass("fixed");
                } else
                    $('.contentTopMenu').removeClass("fixed");
            });
        });
    </script>
    <script>
		var bLazy = [];		
		var Qindex = 5;
        $(document).ready(function () {
            $('#widget-acciones-top').load('https://bvc.dinero.com/Widget/IndicatorsTop', function () {
                $(document).foundation();
            });
            $('#widget-acciones-activity').load('https://bvc.dinero.com/GetActivityAcciones', function () {
                $(document).foundation();
            });
            $(document).foundation();
            bLazy = new Blazy({ offset: 150 });
            initScripts();
            loadImagesLarge();
            loadFooter();
            fbConnectInit(300407641282);
            socialNetworks(300407641282);

            $('.wp2').waypoint(function () {
                $('.wp2').addClass('animated fadeInUp');
            }, {
                offset: '75%'
            });
        });

    </script>
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "7109912" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=7109912&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- Google remarketing tag -->
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1055285245;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1055285245/?value=0&amp;guid=ON&amp;script=0" />
        </div>
    </noscript>
    <!-- end Google remarketing tag -->
    <input id="MailerUrl" name="MailerUrl" type="hidden" value="http://util.iris.net.co/util/SendMail" />
    <!--Charbeat snippet-->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        
    _sf_async_config.sections = 'Economía';
    _sf_async_config.authors = 'Juan David Galindo Cárdenas';

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>
    <!--Charbeat snippet-->
    <!--Google social profiles-->
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Blog",
        "url": "https://www.dinero.com"
        }
    </script>
    <script type="application/ld+json">
        {
        "@context" : "https://schema.org",
        "@type" : "Organization",
        "name" : "Dinero",
        "url" : "https://www.dinero.com",
        "sameAs" : [
        "https://www.facebook.com/RevistaDineroCol",
        "https://twitter.com/revistadinero",
        "https://plus.google.com/+revistadinero",
        "http://www.youtube.com/revistadinero"
        ]
        }
    </script>
    <!--Google social profiles-->
    <!--AdBDetect-->
    <script>var isAdBlockActive = true;</script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
        if (isAdBlockActive) {
            console.log("adBlocker");
            if (typeof ga !== 'undefined') {
                ga('send', 'event', 'Blocking Ads', 'AdBlockingOn', 'http://www.dinero.com/economia/articulo/que-efectos-tiene-reducir-la-jornada-laboral-en-colombia/303835');
            } else if (typeof _gaq !== 'undefined') {
                _gaq.push(['_trackEvent', 'Blocking Ads', 'AdBlockingOn', undefined, undefined, true]);
            }
        }
    </script>

    <script src="/Scripts/theia-sticky-sidebar.js"></script>
    <script src="https://web.cloudvideo.com.co/p/106/sp/10600/embedIframeJs/uiconf_id/23448286/partner_id/106"></script>
    <script src="/Scripts/boxgrid/modernizr.custom.js"></script>
    <script src="/Scripts/boxgrid/jquery.fittext.js"></script>
    <script src="/Scripts/boxgrid/boxgrid.js"></script>
    <script>
        $(document).ready(function () {
            $('.contentBody, .rightSidebar')
                .theiaStickySidebar({
                    additionalMarginTop: 30
                });
        });
    </script>
</body>
</html>